<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="pt-BR"> <!--<![endif]--><head><title>Eunício recebe projeto do auxílio financeiro de R$ 2 bi para os municípios | Ceará Agora</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.cearaagora.com.br/site/xmlrpc.php" /><meta property="og:image" content="http://www.cearaagora.com.br/site/wp-content/uploads/2018/02/EUNICIO-2-1.jpg" /><link rel="icon" type="image/png" href="http://cearaagora.com.br/site/imagens-site/favicon.png"><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed para Ceará Agora &raquo;" href="http://www.cearaagora.com.br/site/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Ceará Agora &raquo;" href="http://www.cearaagora.com.br/site/comments/feed/" /><link rel='stylesheet' id='fancy-css-css'  href='//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.css' type='text/css' media='all' /><link rel='stylesheet' id='header-fvm-fonts-css'  href='//fonts.googleapis.com/css?family=Varela:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900' type='text/css' media='all' /><!-- <link rel='stylesheet' id='fvm-header-0-css'  href='//www.cearaagora.com.br/site/wp-content/uploads/fvm/out/header-6c5c2336-1505436868.min.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.cearaagora.com.br/site/wp-content/cache/wpfc-minified/673f0feb3406affd2a5896048ad632c5/1518058255index.css" media="all"/> <script src='//www.cearaagora.com.br/site/wp-content/cache/wpfc-minified/85be66c7f4ad5bc5c655fbedb4312f83/1518058255index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//www.cearaagora.com.br/site/wp-content/uploads/fvm/out/header-cb050ccd-1505436868.min.js'></script> -->
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.js'></script><link rel='https://api.w.org/' href='http://www.cearaagora.com.br/site/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cearaagora.com.br/site/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cearaagora.com.br/site/wp-includes/wlwmanifest.xml" /><link rel='prev' title='​​MPCE oferece denúncias contra ex-secretário de Saúde de Crateús' href='http://www.cearaagora.com.br/site/%e2%80%8b%e2%80%8bmpce-oferece-denuncias-contra-ex-secretario-de-saude-de-crateus/' /><link rel='next' title='Ceará deve receber 14,5% mais turistas neste Carnaval' href='http://www.cearaagora.com.br/site/ceara-deve-receber-145-mais-turistas-neste-carnaval/' /><meta name="generator" content="WordPress 4.9.4" /><link rel="canonical" href="http://www.cearaagora.com.br/site/eunicio-recebe-projeto-do-auxilio-financeiro-de-r-2-bi-para-os-municipios/" /><link rel='shortlink' href='http://www.cearaagora.com.br/site/?p=56944' /><link rel="alternate" type="application/json+oembed" href="http://www.cearaagora.com.br/site/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cearaagora.com.br%2Fsite%2Feunicio-recebe-projeto-do-auxilio-financeiro-de-r-2-bi-para-os-municipios%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.cearaagora.com.br/site/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cearaagora.com.br%2Fsite%2Feunicio-recebe-projeto-do-auxilio-financeiro-de-r-2-bi-para-os-municipios%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.cearaagora.com.br/site/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <!-- JS generated by theme --> <script>var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/www.cearaagora.com.br\/site\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="http:\/\/www.cearaagora.com.br\/site\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="2";
var td_please_wait="Aguarde...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="E-mail incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0095e0";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de %url% n\u00e3o pode ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <!-- Header style compiled by theme --><style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-42601530-1', 'auto');
ga('send', 'pageview');</script><script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "http://www.cearaagora.com.br/site/",
"name": "Início"                                               
}
},{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "http://www.cearaagora.com.br/site/category/destaques/",
"name": ".Destaques"
}
}    ]
}</script><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-56944 single-format-standard eunicio-recebe-projeto-do-auxilio-financeiro-de-r-2-bi-para-os-municipios global-block-template-1 single_template_1 wpb-js-composer js-comp-ver-5.0.1 vc_non_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-first menu-item-17"><a href="http://www.cearaagora.com.br/site/ultimas-noticias/">ÚLTIMAS NOTÍCIAS</a></li><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://www.cearaagora.com.br/site/category/politica_3/">Política</a></li><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.cearaagora.com.br/site/category/cidade/">Cidade</a></li><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://www.cearaagora.com.br/site/category/policial/">Policial</a></li><li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.cearaagora.com.br/site/category/interior/">Interior</a></li><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19"><a href="http://www.cearaagora.com.br/site/category/economia/">Economia</a></li><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.cearaagora.com.br/site/category/educacao/">Educação</a></li><li id="menu-item-21866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21866"><a href="http://www.cearaagora.com.br/site/category/geral/">Geral</a></li><li id="menu-item-10186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10186"><a href="http://www.cearaagora.com.br/site/category/colunas/correspondentes/">Correspondentes</a></li><li id="menu-item-16342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16342"><a href="http://www.cearaagora.com.br/site/category/grandeporto/">Grande Porto</a></li></ul></div></div></div><!-- register/login section --></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.cearaagora.com.br/site/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"> <!--
Header style 2
--><div class="td-header-wrap td-header-style-2"><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"> <!-- LOGIN MODAL --></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="http://www.cearaagora.com.br/site/"> <img src="http://cearaagora.com.br/site/imagens-site/logotipo_cearaagora_mobile.png" alt=""/> </a> <a class="td-header-logo td-sticky-disable" href="http://www.cearaagora.com.br/site/"> <img src="http://cearaagora.com.br/site/imagens-site/logotipo_cearaagora_topo.png" alt=""/> </a></div><div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-17"><a href="http://www.cearaagora.com.br/site/ultimas-noticias/">ÚLTIMAS NOTÍCIAS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23"><a href="http://www.cearaagora.com.br/site/category/politica_3/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18"><a href="http://www.cearaagora.com.br/site/category/cidade/">Cidade</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22"><a href="http://www.cearaagora.com.br/site/category/policial/">Policial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21"><a href="http://www.cearaagora.com.br/site/category/interior/">Interior</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-19"><a href="http://www.cearaagora.com.br/site/category/economia/">Economia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20"><a href="http://www.cearaagora.com.br/site/category/educacao/">Educação</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21866"><a href="http://www.cearaagora.com.br/site/category/geral/">Geral</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10186"><a href="http://www.cearaagora.com.br/site/category/colunas/correspondentes/">Correspondentes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16342"><a href="http://www.cearaagora.com.br/site/category/grandeporto/">Grande Porto</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"> <!-- Search --><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.cearaagora.com.br/site/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.cearaagora.com.br/site/"> <img src="http://cearaagora.com.br/site/imagens-site/logotipo_cearaagora_topo.png" alt=""/> <span class="td-visual-hidden">Ceará Agora</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  "><div class="td-visible-desktop"> <a href="https://www.bnb.gov.br/" target="_blank"><img src="http://www.cearaagora.com.br/site/anuncios/AF-BX-001-18--Banner-Topo_Novo-FNE_Banco-do-Nordeste_960x90px.gif" alt="" /></a></div><div class="td-visible-tablet-landscape"> <a href="https://www.bnb.gov.br/" target="_blank"><img src="http://www.cearaagora.com.br/site/anuncios/AF-BX-001-18--Banner-Topo_Novo-FNE_Banco-do-Nordeste_960x90px.gif" alt="" /></a></div><div class="td-visible-tablet-portrait"> <a href="https://www.bnb.gov.br/" target="_blank"><img src="http://www.cearaagora.com.br/site/anuncios/AF-BX-001-18--Banner-Topo_Novo-FNE_Banco-do-Nordeste_960x90px.gif" alt="" /></a></div><div class="td-visible-phone"> <a href="https://www.bnb.gov.br/" target="_blank"><img src="http://www.cearaagora.com.br/site/anuncios/AF-BX-001-18--Banner-Topo_Novo-FNE_Banco-do-Nordeste_960x90px.gif" alt="" /></a></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-1 "><div class="td-crumb-container"><div class="entry-crumbs"><span class="td-bred-no-url-last">.Destaques</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-56944" class="post-56944 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-economia" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"> <header class="td-post-title"><h1 class="entry-title">Eunício recebe projeto do auxílio financeiro de R$ 2 bi para os municípios</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-09T15:35:27+00:00" >9 de Fevereiro de 2018</time></span></div></header></div><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cearaagora.com.br%2Fsite%2Feunicio-recebe-projeto-do-auxilio-financeiro-de-r-2-bi-para-os-municipios%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartilhar no Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Eun%C3%ADcio+recebe+projeto+do+aux%C3%ADlio+financeiro+de+R%24+2+bi+para+os+munic%C3%ADpios&url=http%3A%2F%2Fwww.cearaagora.com.br%2Fsite%2Feunicio-recebe-projeto-do-auxilio-financeiro-de-r-2-bi-para-os-municipios%2F&via=Cear%C3%A1+Agora"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.cearaagora.com.br/site/eunicio-recebe-projeto-do-auxilio-financeiro-de-r-2-bi-para-os-municipios/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.cearaagora.com.br/site/eunicio-recebe-projeto-do-auxilio-financeiro-de-r-2-bi-para-os-municipios/&amp;media=http://www.cearaagora.com.br/site/wp-content/uploads/2018/02/EUNICIO-2-1.jpg&description=Eun%C3%ADcio+recebe+projeto+do+aux%C3%ADlio+financeiro+de+R%24+2+bi+para+os+munic%C3%ADpios" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Eun%C3%ADcio+recebe+projeto+do+aux%C3%ADlio+financeiro+de+R%24+2+bi+para+os+munic%C3%ADpios%20-%20http%3A%2F%2Fwww.cearaagora.com.br%2Fsite%2Feunicio-recebe-projeto-do-auxilio-financeiro-de-r-2-bi-para-os-municipios%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"><div class="td-featured-image-rec"></div><p>O Presidente do Senado, Eunício Oliveira, recebeu na tarde desta sexta-feira, 9, em Brasília, a informação do Palácio do Planalto sobre a assinatura do Projeto de Lei do Congresso Nacional (PLN) que disciplina a transferência de R$ 2 bi de reais, como auxílio financeiro, para 5.570 cidades do Brasil. Desse total, R$ 200 mi ficarão com os municípios do Ceará.</p><p>&#8220;<em>Estou com o documento assinado pelo Presidente da República, que me entregou a cópia dos R$ 2 bi para ajuda aos municípios do Brasil e estou indo para o Congresso para pautar para o próximo dia 20, em uma sessão do Congresso, a aprovação dessa importante matéria. Para que os municípios brasileiros possam ser ajudados, especialmente os municípios do meu querido Ceará. Palavra empenhada, palavra cumprida&#8221;, </em>comunicou o Senador.</p><p>Em janeiro, os prefeitos intensificaram as pressões para o Governo Federal liberar a verba. O dinheiro havia sido prometido no mês de novembro pelo presidente Michel Temer e deveria ter caído nos cofres das Prefeituras no dia 28 de dezembro de 2017. Os recursos, porém, não foram transferidos porque o Ministério do Planejamento argumentou que a liberação das verbas só poderia ser realizada por meio de uma Medida Provisória.</p><p class="x_MsoNormal">O comunicado oficial dessa medida pelo Governo Federal irritou os prefeitos que contavam com a grana para pagar o 13º salário dos servidores e colocar parte das contas em dia. Dos R$ 2 bilhões, a expectativa é que, para os 184 municípios do Ceará, fique uma fatia de R$ 92 milhões. A Confederação Nacional dos Municípios (CNM) e a Associação dos Prefeitos do Ceará (Aprece) soltaram nota para condenar o calote do Governo Federal nos Municípios.</p><p class="x_MsoNormal">As pressões dos prefeitos fizeram com que o Governo Federal anunciasse a edição de uma MP para oficializar a liberação das verbas. Com a tramitação da Medida Provisória, a expectativa dos gestores municipais é que o dinheiro chegue somente no final do mês de março.</p><p class="x_MsoNormal">Com a Medida Provisória já enviada ao Congresso Nacional, o Governo federal e os prefeitos esperam que a situação esteja resolvida, no máximo, até o início de março. O Congresso retoma os trabalhos na próxima semana.</p><p class="x_MsoNormal">A avaliação entre os prefeitos é de que o Governo Federal segurou o dinheiro para pressionar os gestores municipais a convencerem os deputados federais aliados a votarem a favor da reforma da previdência social. Alguns deputados aliados dizem que o número de votos na Câmara pela reforma está estacionado desde o ano passado e é insuficiente para aprovar o texto. O governo precisa de ao menos 308 votos para aprovar a reforma da Previdência na Câmara, em dois turnos. A previsão é que a votação aconteça logo após o Carnaval, em 19 de fevereiro.</p></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">COMPARTILHAR</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cearaagora.com.br%2Fsite%2Feunicio-recebe-projeto-do-auxilio-financeiro-de-r-2-bi-para-os-municipios%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Eun%C3%ADcio+recebe+projeto+do+aux%C3%ADlio+financeiro+de+R%24+2+bi+para+os+munic%C3%ADpios&url=http%3A%2F%2Fwww.cearaagora.com.br%2Fsite%2Feunicio-recebe-projeto-do-auxilio-financeiro-de-r-2-bi-para-os-municipios%2F&via=Cear%C3%A1+Agora"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.cearaagora.com.br/site/eunicio-recebe-projeto-do-auxilio-financeiro-de-r-2-bi-para-os-municipios/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.cearaagora.com.br/site/eunicio-recebe-projeto-do-auxilio-financeiro-de-r-2-bi-para-os-municipios/&amp;media=http://www.cearaagora.com.br/site/wp-content/uploads/2018/02/EUNICIO-2-1.jpg&description=Eun%C3%ADcio+recebe+projeto+do+aux%C3%ADlio+financeiro+de+R%24+2+bi+para+os+munic%C3%ADpios" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Eun%C3%ADcio+recebe+projeto+do+aux%C3%ADlio+financeiro+de+R%24+2+bi+para+os+munic%C3%ADpios%20-%20http%3A%2F%2Fwww.cearaagora.com.br%2Fsite%2Feunicio-recebe-projeto-do-auxilio-financeiro-de-r-2-bi-para-os-municipios%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.cearaagora.com.br/site/author/redacao/">Redação Ceará Agora</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redação Ceará Agora"></span><meta itemprop="datePublished" content="2018-02-09T15:35:27+00:00"><meta itemprop="dateModified" content="2018-02-09T16:38:19+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.cearaagora.com.br/site/eunicio-recebe-projeto-do-auxilio-financeiro-de-r-2-bi-para-os-municipios/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cearaagora.com.br/site/imagens-site/logotipo_cearaagora_topo.png"></span><meta itemprop="name" content="Ceará Agora"></span><meta itemprop="headline " content="Eunício recebe projeto do auxílio financeiro de R$ 2 bi para os municípios"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.cearaagora.com.br/site/wp-content/uploads/2018/02/EUNICIO-2-1.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="427"></span> </footer></article> <!-- /.post --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <!-- .no sidebar --></div></div></div> <!-- /.td-pb-row --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --><!-- Footer --><!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-rodape-container"><ul id="menu-rodape" class="td-subfooter-menu"><li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-102"><a href="http://www.cearaagora.com.br/site/contato/">Contato</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Ceará Agora 2017</div></div></div></div></div><!--close td-outer-wrap--><!--Theme: Newspaper by tagDiv.com 2017
Version: 8.0 (rara)
Deploy mode: deploy
uid: 5a7debd101b4e
--> <!-- Custom css form theme panel --><style type="text/css" media="screen">/* custom css theme panel */ .td-header-wrap .td-header-menu-wrap-full, .td-header-wrap .td-header-menu-wrap, .td-header-wrap .td-header-main-menu { height: 60px !important; } .td-main-menu-logo img { vertical-align: middle; max-height: 75px; } .td-header-style-2 .td-header-sp-logo img { max-height: 108px; } h1 > a, h2 > a, h3 > a, h4 > a, h5 > a, h6 > a { color: #045EA9; letter-spacing: -.030em; } a.colorbox.cboxElement { font-size: 100% !important; } @media all { .page-template-page-pagebuilder-title .wpb_text_column :last-child, .page-template-default .wpb_text_column :last-child, .page-template-page-pagebuilder-title .wpb_text_column p:last-child, .page-template-default .wpb_text_column p:last-child { margin-bottom: 10px; } } @media all { .td-excerpt { font-size: 15px; color: #777; font-family: 'Open Sans', arial, sans-serif; margin-top: 9px; line-height: 1.5em; } }</style> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.cearaagora.com.br\/site\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/*  */</script> <script type='text/javascript' src='//www.cearaagora.com.br/site/wp-content/uploads/fvm/out/footer-33262388-1505436868.min.js'></script> <!-- JS generated by theme --> <script>(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'http://www.cearaagora.com.br/site/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'http://www.cearaagora.com.br/site/wp-content/themes/Newspaper';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();</script> </body></html><!-- WP Fastest Cache file was created in 0.454322099686 seconds, on 09-02-18 16:43:29 -->