<!DOCTYPE html> <!--[if IE 9 ]><html lang="pt-BR" prefix="og: http://ogp.me/ns#" class="ie9 loading-site no-js"> <![endif]--> <!--[if IE 8 ]><html lang="pt-BR" prefix="og: http://ogp.me/ns#" class="ie8 loading-site no-js"> <![endif]--> <!--[if (gte IE 9)|!(IE)]><!--><html lang="pt-BR" prefix="og: http://ogp.me/ns#" class="loading-site no-js"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="http://www.cearaagora.com.br/site/xmlrpc.php" /> <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script> <title>Primeira chamada do ProUni já está disponível na internet &#8211; Ceará Agora</title><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="Primeira chamada do ProUni já está disponível na internet" /><meta property="og:description" content="O resultado da primeira chamada do Programa Universidade para Todos (ProUni) já está disponível na internet. Aqueles que foram pré-selecionados têm até o dia 14 para fazer a matrícula. Os estudantes devem comparecer às instituições com os documentos que comprovam as informações prestadas na ficha de inscrição. Cabe aos candidatos verificar os horários e o local de comparecimento para a aferição das informações. A lista da documentação necessária está disponível na internet. Algumas instituições podem exigir dos candidatos aprovados que façam uma prova. Os estudantes devem verificar, no momento da inscrição, se a instituição vai aplicar processo seletivo próprio. As instituições que optarem" /><meta property="og:url" content="http://www.cearaagora.com.br/site/primeira-chamada-do-prouni-ja-esta-disponivel-na-internet/" /><meta property="og:site_name" content="Ceará Agora" /><meta property="article:publisher" content="https://www.facebook.com/cearaagora" /><meta property="article:section" content="Geral" /><meta property="article:published_time" content="2019-02-06T13:03:39-02:00" /><meta property="article:modified_time" content="2019-02-06T13:03:44-02:00" /><meta property="og:updated_time" content="2019-02-06T13:03:44-02:00" /><meta property="og:image" content="http://s3.amazonaws.com/cearaagora3/site/wp-content/uploads/2018/08/17102150/processo-eletronico2-internet.jpg" /><meta property="og:image:width" content="750" /><meta property="og:image:height" content="360" /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed para Ceará Agora &raquo;" href="http://www.cearaagora.com.br/site/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Ceará Agora &raquo;" href="http://www.cearaagora.com.br/site/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css'  href='http://www.cearaagora.com.br/site/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='http://www.cearaagora.com.br/site/wp-content/cache/min/1/site/wp-content/plugins/contact-form-7/includes/css/styles-8fe3234147318d99a35406c9dcbe1189.css' data-minify="1"  type='text/css' media='all' /><link rel='stylesheet' id='yt4wp_sess-front-end-css-base-css'  href='http://www.cearaagora.com.br/site/wp-content/cache/busting/1/site/wp-content/plugins/wp2yt-uploader/css/yt4wp-frontend.min-1.0.0.css' type='text/css' media='all' /><link rel='stylesheet' id='fancy-css-css'  href='//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.css?ver=5.0.3' type='text/css' media='all' /><link rel='stylesheet' id='media_boxes-css'  href='http://www.cearaagora.com.br/site/wp-content/cache/min/1/site/wp-content/plugins/wp_media_boxes/plugin/css/mediaBoxes-b05b07812afca831fb1ae22833a06a98.css' data-minify="1"  type='text/css' media='all' /><link rel='stylesheet' id='media_boxes-font-awesome-css'  href='http://www.cearaagora.com.br/site/wp-content/plugins/wp_media_boxes/plugin/components/Font%20Awesome/css/font-awesome.min.css?ver=1.1.1' type='text/css' media='all' /><link rel='stylesheet' id='media_boxes-fancybox-css'  href='http://www.cearaagora.com.br/site/wp-content/cache/busting/1/site/wp-content/plugins/wp_media_boxes/plugin/components/Fancybox/jquery.fancybox.min-1.1.1.css' type='text/css' media='all' /><link rel='stylesheet' id='media_boxes-magnific-popup-css'  href='http://www.cearaagora.com.br/site/wp-content/plugins/wp_media_boxes/plugin/components/Magnific%20Popup/magnific-popup.css?ver=1.1.1' type='text/css' media='all' /><link rel='stylesheet' id='media_boxes-extra-style-css'  href='http://www.cearaagora.com.br/site/wp-content/cache/min/1/site/wp-content/plugins/wp_media_boxes/plugin_extra/extra_style-4eec3bc88d49f454db5cedfd324ba455.css' data-minify="1"  type='text/css' media='all' /><link rel='stylesheet' id='flatsome-icons-css'  href='http://www.cearaagora.com.br/site/wp-content/cache/min/1/site/wp-content/themes/flatsome/assets/css/fl-icons-8ea685b6c2699deb039114c91399f29b.css' data-minify="1"  type='text/css' media='all' /><link rel='stylesheet' id='easy-social-share-buttons-animations-css'  href='http://www.cearaagora.com.br/site/wp-content/cache/busting/1/site/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-animations.min-5.8.css' type='text/css' media='all' /><link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://www.cearaagora.com.br/site/wp-content/cache/busting/1/site/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min-5.8.css' type='text/css' media='all' /><link rel='stylesheet' id='flatsome-main-css'  href='http://www.cearaagora.com.br/site/wp-content/cache/min/1/site/wp-content/themes/flatsome/assets/css/flatsome-75dbe907a4e4b247717e6d414c28291f.css' data-minify="1"  type='text/css' media='all' /><link rel='stylesheet' id='flatsome-style-css'  href='http://www.cearaagora.com.br/site/wp-content/themes/flatsome/style.css?ver=3.7.2' type='text/css' media='all' /> <script type='text/javascript' src='http://www.cearaagora.com.br/site/wp-content/cache/busting/1/site/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript' src='http://www.cearaagora.com.br/site/wp-content/cache/busting/1/site/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.js?ver=5.0.3' defer></script> <script type='text/javascript' src='http://www.cearaagora.com.br/site/wp-content/cache/busting/1/site/wp-content/plugins/wp_media_boxes/plugin/components/Isotope/jquery.isotope.min-1.1.1.js' defer></script> <script type='text/javascript' src='http://www.cearaagora.com.br/site/wp-content/cache/busting/1/site/wp-content/plugins/wp_media_boxes/plugin/components/imagesLoaded/jquery.imagesLoaded.min-1.1.1.js' defer></script> <script type='text/javascript' src='http://www.cearaagora.com.br/site/wp-content/cache/busting/1/site/wp-content/plugins/wp_media_boxes/plugin/components/Transit/jquery.transit.min-1.1.1.js' defer></script> <script type='text/javascript' src='http://www.cearaagora.com.br/site/wp-content/plugins/wp_media_boxes/plugin/components/jQuery%20Easing/jquery.easing.js?ver=1.1.1' defer></script> <script type='text/javascript' src='http://www.cearaagora.com.br/site/wp-content/cache/busting/1/site/wp-content/plugins/wp_media_boxes/plugin/components/Waypoints/waypoints.min-1.1.1.js' defer></script> <script type='text/javascript' src='http://www.cearaagora.com.br/site/wp-content/plugins/wp_media_boxes/plugin/components/jQuery%20Visible/jquery.visible.min.js?ver=1.1.1' defer></script> <script type='text/javascript' src='http://www.cearaagora.com.br/site/wp-content/cache/busting/1/site/wp-content/plugins/wp_media_boxes/plugin/components/Fancybox/jquery.fancybox.min-1.1.1.js' defer></script> <script type='text/javascript' src='http://www.cearaagora.com.br/site/wp-content/cache/busting/1/site/wp-content/plugins/wp_media_boxes/plugin/components/Modernizr/modernizr.custom.min-1.1.1.js' defer></script> <script type='text/javascript' src='http://www.cearaagora.com.br/site/wp-content/plugins/wp_media_boxes/plugin/components/Magnific%20Popup/jquery.magnific-popup.min.js?ver=1.1.1' defer></script> <script type='text/javascript' src='http://www.cearaagora.com.br/site/wp-content/cache/min/1/site/wp-content/plugins/wp_media_boxes/plugin/js/jquery.mediaBoxes.dropdown-5ea4af7aa2dd4f5826036967f0787044.js' data-minify="1" defer></script> <script type='text/javascript' src='http://www.cearaagora.com.br/site/wp-content/cache/min/1/site/wp-content/plugins/wp_media_boxes/plugin/js/jquery.mediaBoxes-981f9c76bd0e92af7a0f854d39d023c4.js' data-minify="1" defer></script> <script type='text/javascript' src='http://www.cearaagora.com.br/site/wp-content/cache/min/1/site/wp-content/plugins/wp_media_boxes/plugin_extra/init-8e3ea813f1e7f3aa7172d78741924c7a.js' data-minify="1" defer></script> <link rel='https://api.w.org/' href='http://www.cearaagora.com.br/site/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cearaagora.com.br/site/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cearaagora.com.br/site/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.0.3" /><link rel="canonical" href="http://www.cearaagora.com.br/site/primeira-chamada-do-prouni-ja-esta-disponivel-na-internet/" /><link rel='shortlink' href='http://www.cearaagora.com.br/site/?p=105186' /><style>.bg{opacity:0;transition:opacity 1s;-webkit-transition:opacity 1s}.bg-loaded{opacity:1}</style><!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.cearaagora.com.br/site/wp-content/themes/flatsome/assets/css/ie-fallback.css"><script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.1/html5shiv.js" defer></script><script>var head = document.getElementsByTagName('head')[0],style = document.createElement('style');style.type = 'text/css';style.styleSheet.cssText = ':before,:after{content:none !important';head.appendChild(style);setTimeout(function(){head.removeChild(style);}, 0);</script><script src="http://www.cearaagora.com.br/site/wp-content/themes/flatsome/assets/libs/ie-flexibility.js" defer></script><![endif]--> <script type="text/javascript">WebFontConfig = {
      google: { families: [ "Open+Sans:regular,700","Open+Sans:regular,regular","Open+Sans:regular,700","Dancing+Script:regular,400", ] }
    };
    (function() {
      var wf = document.createElement('script');
      wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
      wf.type = 'text/javascript';
      wf.async = 'true';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(wf, s);
    })();</script> <script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.cearaagora.com.br\/site\/wp-admin\/admin-ajax.php","essb3_nonce":"25de1c13cf","essb3_plugin_url":"http:\/\/www.cearaagora.com.br\/site\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"http:\/\/www.cearaagora.com.br\/site\/","essb3_postfloat_stay":false,"post_id":105186};</script><link rel="icon" href="http://s3.amazonaws.com/cearaagora3/site/wp-content/uploads/2019/01/11230401/cropped-favicon-cearaagora-32x32.png" sizes="32x32" /><link rel="icon" href="http://s3.amazonaws.com/cearaagora3/site/wp-content/uploads/2019/01/11230401/cropped-favicon-cearaagora-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://s3.amazonaws.com/cearaagora3/site/wp-content/uploads/2019/01/11230401/cropped-favicon-cearaagora-180x180.png" /><meta name="msapplication-TileImage" content="http://s3.amazonaws.com/cearaagora3/site/wp-content/uploads/2019/01/11230401/cropped-favicon-cearaagora-270x270.png" /><style id="custom-css" type="text/css">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</style></head><body class="post-template-default single single-post postid-105186 single-format-standard full-width lightbox nav-dropdown-has-arrow"><a class="skip-link screen-reader-text" href="#main">Skip to content</a><div id="wrapper"><header id="header" class="header "><div class="header-wrapper"><div id="masthead" class="header-main show-logo-center hide-for-sticky"><div class="header-inner flex-row container logo-center medium-logo-center" role="navigation"><div id="logo" class="flex-col logo"> <a href="http://www.cearaagora.com.br/site/" title="Ceará Agora - Nada fica pela metade." rel="home"> <img width="411" height="100" src="http://www.cearaagora.com.br/site/wp-content/uploads/2018/05/cearaagora_logo_2018.png" class="header_logo header-logo" alt="Ceará Agora"/><img  width="411" height="100" src="http://www.cearaagora.com.br/site/wp-content/uploads/2018/05/cearaagora_logo_2018.png" class="header-logo-dark" alt="Ceará Agora"/></a></div><div class="flex-col show-for-medium flex-left"><ul class="mobile-nav nav nav-left "><li class="nav-icon has-icon"> <a href="#" data-open="#main-menu" data-pos="left" data-bg="main-menu-overlay" data-color="" class="is-small" aria-controls="main-menu" aria-expanded="false"> <i class="icon-menu" ></i> </a></li></ul></div><div class="flex-col hide-for-medium flex-left
"><ul class="header-nav header-nav-main nav nav-left  nav-box nav-uppercase" ></ul></div><div class="flex-col hide-for-medium flex-right"><ul class="header-nav header-nav-main nav nav-right  nav-box nav-uppercase"><li class="header-search header-search-dropdown has-icon has-dropdown menu-item-has-children"><div class="header-button"> <a href="#" class="icon button circle is-outline is-small"><i class="icon-search" ></i></a></div><ul class="nav-dropdown nav-dropdown-default"><li class="header-search-form search-form html relative has-icon"><div class="header-search-form-wrapper"><div class="searchform-wrapper ux-search-box relative form- is-normal"><form method="get" class="searchform" action="http://www.cearaagora.com.br/site/" role="search"><div class="flex-row relative"><div class="flex-col flex-grow"> <input type="search" class="search-field mb-0" name="s" value="" id="s" placeholder="Busca" /></div><div class="flex-col"> <button type="submit" class="ux-search-submit submit-button secondary button icon mb-0"> <i class="icon-search" ></i> </button></div></div><div class="live-search-results text-left z-top"></div></form></div></div></li></ul></li></ul></div><div class="flex-col show-for-medium flex-right"><ul class="mobile-nav nav nav-right "></ul></div></div><div class="container"><div class="top-divider full-width"></div></div></div><div id="wide-nav" class="header-bottom wide-nav hide-for-sticky nav-dark flex-has-center hide-for-medium"><div class="flex-row container"><div class="flex-col hide-for-medium flex-center"><ul class="nav header-nav header-bottom-nav nav-center  nav-divided nav-uppercase"><li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-17"><a href="http://www.cearaagora.com.br/site/ultimas-noticias/" class="nav-top-link">Últimas</a></li><li id="menu-item-65254" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-65254"><a href="http://www.cearaagora.com.br/site/category/politica_3/" class="nav-top-link">Política</a></li><li id="menu-item-65255" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-65255"><a href="http://www.cearaagora.com.br/site/category/cidade/" class="nav-top-link">Cidade</a></li><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-22"><a href="http://www.cearaagora.com.br/site/category/policial/" class="nav-top-link">Policial</a></li><li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-21"><a href="http://www.cearaagora.com.br/site/category/interior/" class="nav-top-link">Interior</a></li><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-19"><a href="http://www.cearaagora.com.br/site/category/economia/" class="nav-top-link">Economia</a></li><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-20"><a href="http://www.cearaagora.com.br/site/category/educacao/" class="nav-top-link">Educação</a></li><li id="menu-item-21866" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active  menu-item-21866"><a href="http://www.cearaagora.com.br/site/category/geral/" class="nav-top-link">Geral</a></li><li id="menu-item-10186" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-10186"><a href="http://www.cearaagora.com.br/site/category/colunas/correspondentes/" class="nav-top-link">Correspondentes</a></li><li id="menu-item-16342" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-16342"><a href="http://www.cearaagora.com.br/site/category/grandeporto/" class="nav-top-link">Grande Porto</a></li></ul></div></div></div><div class="header-bg-container fill"><div class="header-bg-image fill"></div><div class="header-bg-color fill"></div></div></div></header><main id="main" class=""><div id="content" class="blog-wrapper blog-single page-wrapper"><div class="row row-large row-divided "><div class="large-9 col"><article id="post-105186" class="post-105186 post type-post status-publish format-standard has-post-thumbnail hentry category-geral"><div class="article-inner "><header class="entry-header"><div class="entry-header-text entry-header-text-top text-left"><h6 class="entry-category is-xsmall"> <a href="http://www.cearaagora.com.br/site/category/geral/" rel="category tag">Geral</a></h6><h1 class="entry-title">Primeira chamada do ProUni já está disponível na internet</h1><div class="entry-divider is-divider small"></div><div class="entry-meta uppercase is-xsmall"> <span class="posted-on">Posted on <a href="http://www.cearaagora.com.br/site/primeira-chamada-do-prouni-ja-esta-disponivel-na-internet/" rel="bookmark"><time class="entry-date published" datetime="2019-02-06T13:03:39+00:00">6 de fevereiro de 2019</time><time class="updated" datetime="2019-02-06T13:03:44+00:00">6 de fevereiro de 2019</time></a></span><span class="byline"> by <span class="meta-author vcard"><a class="url fn n" href="http://www.cearaagora.com.br/site/author/redacao/">Redação Ceará Agora</a></span></span></div></div><div class="entry-image relative"> <a href="http://www.cearaagora.com.br/site/primeira-chamada-do-prouni-ja-esta-disponivel-na-internet/"> <img width="750" height="360" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://s3.amazonaws.com/cearaagora3/site/wp-content/uploads/2018/08/17102150/processo-eletronico2-internet-750x360.jpg" class="attachment-large size-large wp-post-image" alt="" data-lazy-srcset="http://s3.amazonaws.com/cearaagora3/site/wp-content/uploads/2018/08/17102150/processo-eletronico2-internet.jpg 750w, http://s3.amazonaws.com/cearaagora3/site/wp-content/uploads/2018/08/17102150/processo-eletronico2-internet-450x216.jpg 450w" sizes="(max-width: 750px) 100vw, 750px" /><noscript><img width="750" height="360" src="http://s3.amazonaws.com/cearaagora3/site/wp-content/uploads/2018/08/17102150/processo-eletronico2-internet-750x360.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://s3.amazonaws.com/cearaagora3/site/wp-content/uploads/2018/08/17102150/processo-eletronico2-internet.jpg 750w, http://s3.amazonaws.com/cearaagora3/site/wp-content/uploads/2018/08/17102150/processo-eletronico2-internet-450x216.jpg 450w" sizes="(max-width: 750px) 100vw, 750px" /></noscript></a><div class="badge absolute top post-date badge-square"><div class="badge-inner"> <span class="post-date-day">06</span><br> <span class="post-date-month is-small">fev</span></div></div></div></header><div class="entry-content single-page"><div class="essb_links essb_displayed_float essb_share essb_template_fancy-retina essb_1025156025 essb_button_animation_legacy1 print-no" id="essb_displayed_float_1025156025" data-essb-postid="105186" data-essb-position="float" data-essb-button-style="button" data-essb-template="fancy-retina" data-essb-counter-pos="hidden" data-essb-url="http://www.cearaagora.com.br/site/primeira-chamada-do-prouni-ja-esta-disponivel-na-internet/" data-essb-twitter-url="http://www.cearaagora.com.br/site/primeira-chamada-do-prouni-ja-esta-disponivel-na-internet/" data-essb-instance="1025156025"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.cearaagora.com.br/site/primeira-chamada-do-prouni-ja-esta-disponivel-na-internet/&t=Primeira+chamada+do+ProUni+j%C3%A1+est%C3%A1+dispon%C3%ADvel+na+internet" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.cearaagora.com.br/site/primeira-chamada-do-prouni-ja-esta-disponivel-na-internet/&t=Primeira+chamada+do+ProUni+j%C3%A1+est%C3%A1+dispon%C3%ADvel+na+internet&#39;,&#39;facebook&#39;,&#39;1025156025&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Primeira+chamada+do+ProUni+j%C3%A1+est%C3%A1+dispon%C3%ADvel+na+internet&amp;url=http://www.cearaagora.com.br/site/primeira-chamada-do-prouni-ja-esta-disponivel-na-internet/&amp;counturl=http://www.cearaagora.com.br/site/primeira-chamada-do-prouni-ja-esta-disponivel-na-internet/&#39;,&#39;twitter&#39;,&#39;1025156025&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Primeira+chamada+do+ProUni+j%C3%A1+est%C3%A1+dispon%C3%ADvel+na+internet&amp;url=http://www.cearaagora.com.br/site/primeira-chamada-do-prouni-ja-esta-disponivel-na-internet/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Primeira+chamada+do+ProUni+j%C3%A1+est%C3%A1+dispon%C3%ADvel+na+internet&amp;url=http://www.cearaagora.com.br/site/primeira-chamada-do-prouni-ja-esta-disponivel-na-internet/&#39;,&#39;linkedin&#39;,&#39;1025156025&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="https://api.whatsapp.com/send?text=Primeira%20chamada%20do%20ProUni%20já%20está%20disponível%20na%20internet%20http%3A%2F%2Fwww.cearaagora.com.br%2Fsite%2Fprimeira-chamada-do-prouni-ja-esta-disponivel-na-internet%2F" title="" onclick="essb.tracking_only('', 'whatsapp', '1025156025', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li></ul></div><p class="has-drop-cap">O resultado da primeira chamada do Programa Universidade para Todos (ProUni) já está disponível na internet. Aqueles que foram pré-selecionados têm até o dia 14 para fazer a matrícula.</p><p>Os estudantes devem comparecer às instituições com os documentos que comprovam as informações prestadas na ficha de inscrição. Cabe aos candidatos verificar os horários e o local de comparecimento para a aferição das informações. A lista da documentação necessária está disponível na internet.</p><p>Algumas instituições podem exigir dos candidatos aprovados que façam uma prova. Os estudantes devem verificar, no momento da inscrição, se a instituição vai aplicar processo seletivo próprio. As instituições que optarem por processo próprio devem explicar formalmente aos estudantes, no prazo máximo de 24 horas da divulgação dos resultados das chamadas, a natureza e os critérios de aprovação.</p><p>O registro da aprovação ou reprovação dos candidatos no Sistema Informatizado do ProUni e a emissão dos respectivos termos de Concessão de Bolsa ou termos de Reprovação pelas instituições de ensino serão feitos entre os dias 6 e 18 de fevereiro para os selecionados na primeira chamada. Caso o estudante não compareça no prazo estipulado, ele será reprovado.</p><p>Aqueles que não forem selecionados na primeira chamada poderão ainda ser aprovados na segunda, que será divulgada no dia 20 de fevereiro. Haverá também uma terceira chance. Quem não for escolhido, pode integrar a lista de espera nos dias 7 e 8 de março.</p><p><strong>Inscrições</strong></p><p>Ao todo, 946.979 candidatos se inscreveram na primeira edição do ProUni deste ano, de acordo com o Ministério da Educação. Como cada candidato podia escolher até duas opções de curso, o número de inscrições chegou a 1.820.446.</p><p>Nesta edição são ofertadas 243.888 bolsas de estudo em 1.239 instituições particulares de ensino. Do total de bolsas, 116.813 são integrais e 127.075, parciais, de 50% do valor das mensalidades.</p><p>O ProUni concede bolsas de estudo integrais e parciais em cursos de graduação e sequenciais de formação específica, em instituições privadas de educação superior. Em contrapartida, o programa oferece isenção de tributos às instituições que aderem ao programa.</p><p>Os estudantes selecionados segundo a Agência Brasil, podem pleitear ainda Bolsa Permanência, para ajudar nos custos dos estudos, e podem também usar o Fundo de Financiamento Estudantil (Fies) para garantir parte da mensalidade não coberta pela bolsa do programa.</p><div class="blog-share text-center"><div class="is-divider medium"></div><div class="social-icons share-icons share-row relative icon-style-fill " ></div></div></div><nav role="navigation" id="nav-below" class="navigation-post"><div class="flex-row next-prev-nav bt bb"><div class="flex-col flex-grow nav-prev text-left"><div class="nav-previous"><a href="http://www.cearaagora.com.br/site/jornal-alerta-geral-violencia-contra-a-mulher-enche-forum-de-taua-com-medidas-protetivas/" rel="prev"><span class="hide-for-small"><i class="icon-angle-left" ></i></span> Jornal Alerta Geral: violência contra a mulher enche Fórum de Tauá com medidas protetivas</a></div></div><div class="flex-col flex-grow nav-next text-right"><div class="nav-next"><a href="http://www.cearaagora.com.br/site/producao-de-veiculos-cai-10-em-janeiro/" rel="next">Produção de veículos cai 10% em janeiro <span class="hide-for-small"><i class="icon-angle-right" ></i></span></a></div></div></div></nav></div></article><div id="comments" class="comments-area"></div></div><div class="post-sidebar large-3 col"><div id="secondary" class="widget-area " role="complementary"><aside id="flatsome_recent_posts-2" class="widget flatsome_recent_posts"> <span class="widget-title "><span>ÚLTIMAS</span></span><div class="is-divider small"></div><ul><li class="recent-blog-posts-li"><div class="flex-row recent-blog-posts align-top pt-half pb-half"><div class="flex-col mr-half"><div class="badge post-date badge-small badge-square"><div class="badge-inner bg-fill" > <span class="post-date-day">06</span><br> <span class="post-date-month is-xsmall">fev</span></div></div></div><div class="flex-col flex-grow"> <a href="http://www.cearaagora.com.br/site/lideres-querem-mais-presenca-de-deputados-em-plenario-mas-medida-vai-encontrar-resistencia/" title="Líderes querem mais presença de deputados em Plenário, mas medida vai encontrar resistência">Líderes querem mais presença de deputados em Plenário, mas medida vai encontrar resistência</a> <span class="post_comments op-7 block is-xsmall"><span>Comentários desativados<span class="screen-reader-text"> em Líderes querem mais presença de deputados em Plenário, mas medida vai encontrar resistência</span></span></span></div></div></li><li class="recent-blog-posts-li"><div class="flex-row recent-blog-posts align-top pt-half pb-half"><div class="flex-col mr-half"><div class="badge post-date badge-small badge-square"><div class="badge-inner bg-fill" > <span class="post-date-day">06</span><br> <span class="post-date-month is-xsmall">fev</span></div></div></div><div class="flex-col flex-grow"> <a href="http://www.cearaagora.com.br/site/ministro-do-stf-mantem-investigacao-sobre-denuncias-contra-senadores-do-mdb/" title="Ministro do STF mantém investigação sobre denúncias contra senadores do MDB">Ministro do STF mantém investigação sobre denúncias contra senadores do MDB</a> <span class="post_comments op-7 block is-xsmall"><span>Comentários desativados<span class="screen-reader-text"> em Ministro do STF mantém investigação sobre denúncias contra senadores do MDB</span></span></span></div></div></li><li class="recent-blog-posts-li"><div class="flex-row recent-blog-posts align-top pt-half pb-half"><div class="flex-col mr-half"><div class="badge post-date badge-small badge-square"><div class="badge-inner bg-fill" > <span class="post-date-day">06</span><br> <span class="post-date-month is-xsmall">fev</span></div></div></div><div class="flex-col flex-grow"> <a href="http://www.cearaagora.com.br/site/homens-que-criam-sozinhos-os-filhos-poderao-antecipar-aposentadoria/" title="Homens que criam sozinhos os filhos poderão antecipar aposentadoria">Homens que criam sozinhos os filhos poderão antecipar aposentadoria</a> <span class="post_comments op-7 block is-xsmall"><span>Comentários desativados<span class="screen-reader-text"> em Homens que criam sozinhos os filhos poderão antecipar aposentadoria</span></span></span></div></div></li><li class="recent-blog-posts-li"><div class="flex-row recent-blog-posts align-top pt-half pb-half"><div class="flex-col mr-half"><div class="badge post-date badge-small badge-square"><div class="badge-inner bg-fill" > <span class="post-date-day">06</span><br> <span class="post-date-month is-xsmall">fev</span></div></div></div><div class="flex-col flex-grow"> <a href="http://www.cearaagora.com.br/site/producao-de-veiculos-cai-10-em-janeiro/" title="Produção de veículos cai 10% em janeiro">Produção de veículos cai 10% em janeiro</a> <span class="post_comments op-7 block is-xsmall"><span>Comentários desativados<span class="screen-reader-text"> em Produção de veículos cai 10% em janeiro</span></span></span></div></div></li><li class="recent-blog-posts-li"><div class="flex-row recent-blog-posts align-top pt-half pb-half"><div class="flex-col mr-half"><div class="badge post-date badge-small badge-square"><div class="badge-inner bg-fill" > <span class="post-date-day">06</span><br> <span class="post-date-month is-xsmall">fev</span></div></div></div><div class="flex-col flex-grow"> <a href="http://www.cearaagora.com.br/site/primeira-chamada-do-prouni-ja-esta-disponivel-na-internet/" title="Primeira chamada do ProUni já está disponível na internet">Primeira chamada do ProUni já está disponível na internet</a> <span class="post_comments op-7 block is-xsmall"><span>Comentários desativados<span class="screen-reader-text"> em Primeira chamada do ProUni já está disponível na internet</span></span></span></div></div></li></ul></aside></div></div></div></div></main><footer id="footer" class="footer-wrapper"><div class="footer-widgets footer footer-1"><div class="row large-columns-4 mb-0"><div id="media_image-3" class="col pb-0 widget widget_media_image"><img width="270" height="88" src="http://www.cearaagora.com.br/site/wp-content/uploads/2018/05/cearaagora_logo_rodape_2018.png" class="image wp-image-64881  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></div><div id="media_image-5" class="col pb-0 widget widget_media_image"><img width="298" height="75" src="http://www.cearaagora.com.br/site/wp-content/uploads/2018/05/logo_sistema-ceara-agora.png" class="image wp-image-64883  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></div><div id="nav_menu-3" class="col pb-0 widget widget_nav_menu"><div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="http://www.cearaagora.com.br/site/ultimas-noticias/">Últimas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65254"><a href="http://www.cearaagora.com.br/site/category/politica_3/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65255"><a href="http://www.cearaagora.com.br/site/category/cidade/">Cidade</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://www.cearaagora.com.br/site/category/policial/">Policial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.cearaagora.com.br/site/category/interior/">Interior</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.cearaagora.com.br/site/category/economia/">Economia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.cearaagora.com.br/site/category/educacao/">Educação</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21866"><a href="http://www.cearaagora.com.br/site/category/geral/">Geral</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10186"><a href="http://www.cearaagora.com.br/site/category/colunas/correspondentes/">Correspondentes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16342"><a href="http://www.cearaagora.com.br/site/category/grandeporto/">Grande Porto</a></li></ul></div></div><div id="nav_menu-5" class="col pb-0 widget widget_nav_menu"><div class="menu-rodape-container"><ul id="menu-rodape" class="menu"><li id="menu-item-64890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64890"><a href="#">Quem Somos</a></li><li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102"><a href="http://www.cearaagora.com.br/site/contato/">Fale Conosco</a></li><li id="menu-item-64896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64896"><a href="#">Expediente</a></li></ul></div></div></div></div><div class="absolute-footer dark medium-text-center text-center"><div class="container clearfix"><div class="footer-primary pull-left"><div class="copyright-footer"> Portal Ceará Agora ® 2019 Todos os direitos reservados.</div></div></div></div><a href="#top" class="back-to-top button icon invert plain fixed bottom z-1 is-outline hide-for-medium circle" id="top-link"><i class="icon-angle-up" ></i></a></footer></div><div id="main-menu" class="mobile-sidebar no-scrollbar mfp-hide"><div class="sidebar-menu no-scrollbar "><ul class="nav nav-sidebar  nav-vertical nav-uppercase"><li class="header-search-form search-form html relative has-icon"><div class="header-search-form-wrapper"><div class="searchform-wrapper ux-search-box relative form- is-normal"><form method="get" class="searchform" action="http://www.cearaagora.com.br/site/" role="search"><div class="flex-row relative"><div class="flex-col flex-grow"> <input type="search" class="search-field mb-0" name="s" value="" id="s" placeholder="Busca" /></div><div class="flex-col"> <button type="submit" class="ux-search-submit submit-button secondary button icon mb-0"> <i class="icon-search" ></i> </button></div></div><div class="live-search-results text-left z-top"></div></form></div></div></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="http://www.cearaagora.com.br/site/ultimas-noticias/" class="nav-top-link">Últimas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65254"><a href="http://www.cearaagora.com.br/site/category/politica_3/" class="nav-top-link">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65255"><a href="http://www.cearaagora.com.br/site/category/cidade/" class="nav-top-link">Cidade</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://www.cearaagora.com.br/site/category/policial/" class="nav-top-link">Policial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.cearaagora.com.br/site/category/interior/" class="nav-top-link">Interior</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.cearaagora.com.br/site/category/economia/" class="nav-top-link">Economia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.cearaagora.com.br/site/category/educacao/" class="nav-top-link">Educação</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21866"><a href="http://www.cearaagora.com.br/site/category/geral/" class="nav-top-link">Geral</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10186"><a href="http://www.cearaagora.com.br/site/category/colunas/correspondentes/" class="nav-top-link">Correspondentes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16342"><a href="http://www.cearaagora.com.br/site/category/grandeporto/" class="nav-top-link">Grande Porto</a></li></ul></div></div> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-42601530-1', 'auto');
  ga('send', 'pageview');</script><script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"http:\/\/www.cearaagora.com.br\/site\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='http://www.cearaagora.com.br/site/wp-content/cache/min/1/site/wp-content/plugins/contact-form-7/includes/js/scripts-5bc441f5a1ae232d9ca15f118d376a42.js' data-minify="1" defer></script> <script type='text/javascript' src='http://www.cearaagora.com.br/site/wp-content/cache/busting/1/site/wp-includes/js/jquery/ui/core.min-1.11.4.js' defer></script> <script type='text/javascript' src='http://www.cearaagora.com.br/site/wp-content/cache/busting/1/site/wp-includes/js/imagesloaded.min-3.2.0.js' defer></script> <script type='text/javascript' src='http://www.cearaagora.com.br/site/wp-content/cache/busting/1/site/wp-includes/js/masonry.min-3.3.2.js' defer></script> <script type='text/javascript' src='http://www.cearaagora.com.br/site/wp-content/cache/busting/1/site/wp-includes/js/jquery/jquery.masonry.min-3.1.2b.js' defer></script> <script type='text/javascript' src='http://www.cearaagora.com.br/site/wp-content/cache/busting/1/site/wp-includes/js/hoverIntent.min-1.8.1.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var flatsomeVars = {"ajaxurl":"http:\/\/www.cearaagora.com.br\/site\/wp-admin\/admin-ajax.php","rtl":"","sticky_height":"70","user":{"can_edit_pages":false}}; /* ]]> */</script> <script type='text/javascript' src='http://www.cearaagora.com.br/site/wp-content/cache/min/1/site/wp-content/themes/flatsome/assets/js/flatsome-b3e0b43257aaeef58112b1e9e6b5184c.js' data-minify="1" defer></script> <script type='text/javascript' src='http://www.cearaagora.com.br/site/wp-content/cache/min/1/site/wp-content/themes/flatsome/inc/integrations/wp-rocket/flatsome-wp-rocket-1a29b0cdf70870f4fdf789c99c6ade67.js' data-minify="1" defer></script> <div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to a friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="61575533"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel="stylesheet" id="essb-cct-style"  href="http://www.cearaagora.com.br/site/wp-content/cache/min/1/site/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles-bb2f9ffd6023cb1eab29da62768da312.css" data-minify="1"  type="text/css" media="all" /><script type="text/javascript">(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'http://www.cearaagora.com.br/site/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">var essb_mailform_opened = false; function essb_open_mailform(unique_id) { jQuery.fn.extend({ center: function () { return this.each(function() { var top = (jQuery(window).height() - jQuery(this).outerHeight()) / 2; var left = (jQuery(window).width() - jQuery(this).outerWidth()) / 2; jQuery(this).css({position:'fixed', margin:0, top: (top > 0 ? top : 0)+'px', left: (left > 0 ? left : 0)+'px'}); }); } }); if (essb_mailform_opened) { essb_close_mailform(unique_id); return; } var sender_element = jQuery(".essb_"+unique_id); if (!sender_element.length) return; var sender_post_id = jQuery(sender_element).attr("data-essb-postid") || ""; jQuery("#essb_mail_instance").val(unique_id); jQuery("#essb_mail_post").val(sender_post_id); var win_width = jQuery( window ).width(); var win_height = jQuery(window).height(); var doc_height = jQuery('document').height(); var base_width = 300; if (win_width < base_width) { base_width = win_width - 30; } var height_correction = 20; var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).css( { width: base_width+'px'}); var popup_height = jQuery(element_class).outerHeight(); if (popup_height > (win_height - 30)) { jQuery(element_class).css( { height: (win_height - height_correction)+'px'}); } jQuery("#essb_mailform_from").val(""); jQuery("#essb_mailform_to").val(""); if (jQuery("#essb_mailform_c").length) jQuery("#essb_mailform_c").val(""); jQuery(element_class_shadow).css( { height: (win_height)+'px'}); jQuery(element_class).center(); jQuery(element_class).slideDown(200); jQuery(element_class_shadow).fadeIn(200); essb_mailform_opened = true; essb.tracking_only("", "mail", unique_id); }; function essb_close_mailform() { var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).fadeOut(200); jQuery(element_class_shadow).fadeOut(200); essb_mailform_opened = false; }; function essb_mailform_send() { var sender_email = jQuery("#essb_mailform_from").val(); var recepient_email = jQuery("#essb_mailform_to").val(); var captcha_validate = jQuery("#essb_mailform_c").length ? true : false; var captcha = captcha_validate ? jQuery("#essb_mailform_c").val() : ""; var custom_message = jQuery("#essb_mailform_custom").length ? jQuery("#essb_mailform_custom").val() : ""; if (sender_email == "" || recepient_email == "" || (captcha == "" && captcha_validate)) { alert("Please fill all fields in form"); return; } var mail_salt = jQuery("#essb_mail_salt").val(); var instance_post_id = jQuery("#essb_mail_post").val(); console.log("mail salt = " + mail_salt); if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { "action": "essb_mail_action", "post_id": instance_post_id, "from": sender_email, "to": recepient_email, "c": captcha, "cu": custom_message, "salt": mail_salt, "nonce": essb_settings.essb3_nonce }, function (data) { if (data) { console.log(data); alert(data["message"]); if (data["code"] == "1") essb_close_mailform(); }},'json'); } };</script><script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	var v = !("IntersectionObserver" in w) ? "8.7.1" : "10.5.2";
	s.src = "http://www.cearaagora.com.br/site/wp-content/plugins/wp-rocket/inc/front/js/lazyload-" + v + ".min.js";
	w.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1549470358 -->