<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<title>Atendimentos, oficina e palestra marcam abertura da Semana do Empreendedor em Caucaia &#8211; Ceará Agora</title>
<meta property="og:type" content="article"/> 
<meta property="og:title" content="Atendimentos, oficina e palestra marcam abertura da Semana do Empreendedor em Caucaia"/>
<meta property="og:description" content="Foram iniciadas nesta segunda-feira (20) na praça Fausto Sales, no Centro da Sede, as atividades da Semana do Empreendedor de Caucaia. A programação segue até a próxima sexta-feira (24). A iniciativa é Prefeitura, através da"/>
<meta property="og:image" content="https://www.cearaagora.com.br/site/wp-content/uploads/2019/05/image-7.png"/>
<meta property="og:url" content="https://www.cearaagora.com.br/site/atendimentos-oficina-e-palestra-marcam-abertura-da-semana-do-empreendedor-em-caucaia/"/>
<meta property="og:site_name" content="Ceará Agora"/>
<meta property="article:published_time" content="2019-05-20T19:06:20+00:00"/>
<meta property="article:modified_time" content="2019-05-20T19:06:20+00:00"/>
<meta property="og:updated_time" content="2019-05-20T19:06:20+00:00"/>
<meta property="og:image:width" content="750"/>
<meta property="og:image:height" content="390"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Atendimentos, oficina e palestra marcam abertura da Semana do Empreendedor em Caucaia">
<meta name="twitter:description" content="Foram iniciadas nesta segunda-feira (20) na praça Fausto Sales, no Centro da Sede, as atividades da Semana do Empreendedor de Caucaia. A programação segue até a próxima sexta-feira (24). A iniciativa é Prefeitura, através da">
<meta name="twitter:image" content="https://www.cearaagora.com.br/site/wp-content/uploads/2019/05/image-7.png">
<meta name="google-site-verification" content="t8XF4huZ9JOV1c8roLRK45cMj5sA9a4sIt-pGXhBjH8"/>
<link rel='dns-prefetch' href='//maps.googleapis.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Feed para Ceará Agora &raquo;" href="https://www.cearaagora.com.br/site/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Ceará Agora &raquo;" href="https://www.cearaagora.com.br/site/comments/feed/"/>
<link rel="stylesheet" type="text/css" href="//www.cearaagora.com.br/site/wp-content/cache/wpfc-minified/f45u68xs/6b96b.css" media="all"/>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://c0.wp.com/c/5.2/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//www.cearaagora.com.br/site/wp-content/cache/wpfc-minified/fdf7b1sn/6b96b.css" media="all"/>
<style id='mashsb-styles-inline-css'>.mashsb-count{color:#cccccc;}
@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}</style>
<style>.wp-video,.wp-video-shortcode{max-width:100%;width:100%!important}
.mejs-poster{overflow:hidden!important}
.mejs-poster img{display:block!important;}
.video-container-shadow{background:url(//www.cearaagora.com.br/site/wp-content/plugins/wp2yt-uploader/css/images/shadow.png) 0 100.5%/contain no-repeat;margin:0 auto;padding-bottom:1.1%}
.ytplus-video-container{position:relative;padding-bottom:56.25%;padding-top:25px;height:0}
.ytplus-video-container iframe{position:absolute;top:0;left:0;width:100%;height:100%}
.ytplus-video-container.mobile{max-width:100%;position:relative;padding-bottom:56.25%;padding-top:25px;height:0;margin-bottom:.5em}
.ytplus-video-container.mobile iframe{position:absolute;top:0;left:0;width:100%;height:100%}
.yt4wp-rss-feed a.fancybox{display:block;margin:1.5em 0}
#masonry-container{width:100%;margin-left:0!important}
#masonry-container li{list-style:none!important}
.yt4wp-video-single-list-item{width:30%;min-width:174px;word-break:break-word}
.yt4wp-video-single-list-item .yt4wp-video-thumbnail{width:100%}
@media screen and (max-width:633px){.video-container-shadow{background:url(//www.cearaagora.com.br/site/wp-content/plugins/wp2yt-uploader/css/images/shadow.png) 0 99%/contain no-repeat;margin:0 auto;padding-bottom:2.1%}}@media screen and (max-width:450px){.yt4wp-video-single-list-item{width:100%}}</style>
<link rel='stylesheet' id='fancy-css-css' href='//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.css?ver=5.2' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//www.cearaagora.com.br/site/wp-content/cache/wpfc-minified/kp44v22g/6b96a.css" media="all"/>
<style id='vinkmag-style-inline-css'>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</style>
<link rel="stylesheet" type="text/css" href="//www.cearaagora.com.br/site/wp-content/cache/wpfc-minified/1n0md4rp/6b96a.css" media="all"/>
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/7.3.1/css/jetpack.css' type='text/css' media='all'/>
<link rel='https://api.w.org/' href='https://www.cearaagora.com.br/site/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cearaagora.com.br/site/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cearaagora.com.br/site/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='Governo está aberto a mudanças na reforma da Previdência, diz relator' href='https://www.cearaagora.com.br/site/governo-esta-aberto-a-mudancas-na-reforma-da-previdencia-diz-relator/'/>
<link rel='next' title='Prefeito de Caucaia envia à Câmara mensagem que cria PCCR de agentes' href='https://www.cearaagora.com.br/site/prefeito-de-caucaia-envia-a-camara-mensagem-que-cria-pccr-de-agentes/'/>
<meta name="generator" content="WordPress 5.2"/>
<link rel="canonical" href="https://www.cearaagora.com.br/site/atendimentos-oficina-e-palestra-marcam-abertura-da-semana-do-empreendedor-em-caucaia/"/>
<link rel='shortlink' href='https://wp.me/p3s7Cm-uYs'/>
<link rel="alternate" type="application/json+oembed" href="https://www.cearaagora.com.br/site/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cearaagora.com.br%2Fsite%2Fatendimentos-oficina-e-palestra-marcam-abertura-da-semana-do-empreendedor-em-caucaia%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.cearaagora.com.br/site/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cearaagora.com.br%2Fsite%2Fatendimentos-oficina-e-palestra-marcam-abertura-da-semana-do-empreendedor-em-caucaia%2F&#038;format=xml"/>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-42601530-1', 'auto'); ga('require', 'displayfeatures'); ga('require', 'linkid'); ga('set', 'anonymizeIp', true); ga('send', 'pageview');</script>
<style></style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style>img#wpstats{display:none}</style>			<style>html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image{display:none;}</style>
<link rel="icon" href="https://www.cearaagora.com.br/site/wp-content/uploads/2019/01/cropped-favicon-cearaagora-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://www.cearaagora.com.br/site/wp-content/uploads/2019/01/cropped-favicon-cearaagora-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://www.cearaagora.com.br/site/wp-content/uploads/2019/01/cropped-favicon-cearaagora-180x180.png"/>
<meta name="msapplication-TileImage" content="https://www.cearaagora.com.br/site/wp-content/uploads/2019/01/cropped-favicon-cearaagora-270x270.png"/>
<style id="yellow-pencil">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</style></head>
<body class="post-template-default single single-post postid-119068 single-format-standard ekit-hf-header ekit-hf-footer ekit-hf-template-vinkmag ekit-hf-stylesheet-vinkmag body-inner-content box-shadow-disabled sidebar-active light elementor-default elementor-page-113932">
<div id="preloader" class="hidden"> <div class="spinner"> <div class="double-bounce1"></div><div class="double-bounce2"></div></div><div class="preloader-cancel-btn-wraper"> <a href="" class="btn btn-primary preloader-cancel-btn"> Cancel Preloader </a></div></div><header id="ekit-header">
<div data-elementor-type="post" data-elementor-id="113761" class="elementor elementor-113761" data-elementor-settings="[]"> <div class="elementor-inner"> <div class="elementor-section-wrap"> <section class="elementor-element elementor-element-0bfb961 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="0bfb961" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-element elementor-element-72fd44a elementor-column elementor-col-50 elementor-top-column" data-id="72fd44a" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-9dfba7c elementor-widget elementor-widget-image" data-id="9dfba7c" data-element_type="widget" data-widget_type="image.default"> <div class="elementor-widget-container"> <div class="elementor-image"> <a href="http://www.cearaagora.com.br/site/" data-elementor-open-lightbox=""> <img width="480" height="60" src="https://www.cearaagora.com.br/site/wp-content/uploads/2018/05/cearaagora_logo_2018.png" class="attachment-full size-full jetpack-lazy-image" alt="" data-lazy-srcset="https://www.cearaagora.com.br/site/wp-content/uploads/2018/05/cearaagora_logo_2018.png 480w, https://www.cearaagora.com.br/site/wp-content/uploads/2018/05/cearaagora_logo_2018-300x38.png 300w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://www.cearaagora.com.br/site/wp-content/uploads/2018/05/cearaagora_logo_2018.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/> </a></div></div></div></div></div></div><div class="elementor-element elementor-element-cfe10b6 elementor-column elementor-col-50 elementor-top-column" data-id="cfe10b6" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-ea8799a elementor-widget elementor-widget-vinazine-nav-search" data-id="ea8799a" data-element_type="widget" data-widget_type="vinazine-nav-search.default"> <div class="elementor-widget-container"> <div class="header-search-icon"> <a href="#modal-popup-2" class="navsearch-button nav-search-button xs-modal-popup"><i class="icon icon-search"></i></a></div><div class="zoom-anim-dialog mfp-hide modal-searchPanel ts-search-form" id="modal-popup-2"> <div class="modal-dialog modal-lg"> <div class="modal-content"> <div class="xs-search-panel"> <form method="get" action="https://www.cearaagora.com.br/site/" class="vinkmag-serach"> <div class="input-group"> <input class="form-control text-center" type="search" name="s" placeholder="Digite e aperte o ENTER" value=""> <div class="input-group-append"> <span class="nav-search-close-button header-search-btn-toggle d-none" tabindex="0">✕</span></div></div></form></div></div></div></div></div></div></div></div></div></div></div></section>
<section class="elementor-element elementor-element-7f71e41 elementor-section-content-top elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="7f71e41" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-no"> <div class="elementor-row"> <div class="elementor-element elementor-element-3ff1a18 elementor-column elementor-col-100 elementor-top-column" data-id="3ff1a18" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-7d16aa5 elementor-widget elementor-widget-ekit-nav-menu" data-id="7d16aa5" data-element_type="widget" data-widget_type="ekit-nav-menu.default"> <div class="elementor-widget-container"> <div id="ekit-megamenu-novo-topo" class="ekit-menu-container ekit-menu-po-center"><ul id="main-menu" class="ekit-menu ekit-menu-simple ekit-menu-init"><li id="menu-item-113905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113905 nav-item"><a href="#" class="ekit-menu-nav-link">.</a></li> <li id="menu-item-113488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113488 nav-item"><a href="https://www.cearaagora.com.br/site/ultimas-elementor/" class="ekit-menu-nav-link">Últimas</a></li> <li id="menu-item-113530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113530 nav-item"><a href="https://www.cearaagora.com.br/site/politica-elementor/" class="ekit-menu-nav-link">Política</a></li> <li id="menu-item-113539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113539 nav-item"><a href="https://www.cearaagora.com.br/site/economia-elementor-2/" class="ekit-menu-nav-link">Cotidiano</a></li> <li id="menu-item-113540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113540 nav-item"><a href="https://www.cearaagora.com.br/site/economia-elementor/" class="ekit-menu-nav-link">Economia</a></li> <li id="menu-item-113534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113534 nav-item"><a href="https://www.cearaagora.com.br/site/interior-elementor/" class="ekit-menu-nav-link">Interior</a></li> <li id="menu-item-114165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114165 nav-item"><a href="https://www.cearaagora.com.br/site/correspondentes-elementor/" class="ekit-menu-nav-link">Correspondentes</a></li> </ul> <div class="nav-identity-panel"> <button class="menu-close" type="button">X</button></div></div></div></div></div></div></div></div></div></section></div></div></div></header>
<p><center><a href="https://www.bnb.gov.br/simuladores" target="_blank"><img src="http://www.cearaagora.com.br/site/anuncios/16abr19/1100x90px.gif"/></a></center></p>
<div id="content" class="post-layout has-thumbnail"> <div class="container"> <div class="row"> <div class="col-lg-9"> <div class="single-post-wrapper"> <ol class="breadcrumb"><li><a href="https://www.cearaagora.com.br/site">Home</a></li> <li><a href="https://www.cearaagora.com.br/site/category/interior/">Interior</a></li> <li>Atendimentos, oficina e&hellip;</li></ol> <div class="ts-grid-box vinkmag-single content-wrapper"> <div class="entry-header"> <h2 class="post-title lg">Atendimentos, oficina e palestra marcam abertura da Semana do Empreendedor em Caucaia</h2> <h3>A oficina “Sei controlar meu dinheiro”, ministrada na sede do Sebrae Caucaia, também fez parte da programação. </h3> <p></p> <ul class="post-meta-info"> <li> <a href="https://www.cearaagora.com.br/site/category/interior/" class="post-cat" style="color:#ffffff; background-color:#f69b12; border-left-color:#f69b12"> Interior </a> </li> <li class="author"> <a href="https://www.cearaagora.com.br/site/author/redacao/"> Redação Ceará Agora </a> </li> <li> <i class="fa fa-clock-o"></i> 20 de maio de 2019 </li> </ul></div><div class="post-content-area"> <div class="entry-thumbnail post-media post-image post-featured-image"> <img width="750" height="390" src="https://www.cearaagora.com.br/site/wp-content/uploads/2019/05/image-7.png" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.cearaagora.com.br/site/wp-content/uploads/2019/05/image-7.png 750w, https://www.cearaagora.com.br/site/wp-content/uploads/2019/05/image-7-450x234.png 450w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://www.cearaagora.com.br/site/wp-content/uploads/2019/05/image-7.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div><p class="text-bg">Foto: Reprodução.</p>
<article id="post-119068" class="post-details post-119068 post type-post status-publish format-standard has-post-thumbnail hentry category-interior tag-caucaia tag-empreendedor tag-semana">
<div class="post-body clearfix">  <div class="entry-content clearfix"> <p>Foram iniciadas nesta segunda-feira (20) na praça Fausto Sales, no Centro da Sede, as atividades da Semana do Empreendedor de Caucaia. A programação segue até a próxima sexta-feira (24).<strong> A iniciativa é Prefeitura, através da Secretaria Municipal do Trabalho, Emprego e Empreendedorismo (Setem), em parceria com o Serviço Brasileiro de Apoio às Micro e Pequenas Empresas (Sebrae).</strong></p> <p>Estão sendo realizados atendimentos do Balcão do Empreendedor e Sebrae, além de plantão para tirar dúvidas, efetuar a formalização de inscrição no CNPJ como Microempreendedor Individual (MEI), <strong>emitir declaração de faturamento anual, parcelar débitos relativos ao MEI, emitir boletos de pagamento e acessar serviços bancários do Credamigo.</strong></p> <p>Já na sede da Setem, no auditório do Sine Municipal, uma palestra do Sebrae teve como tema <strong>“Separando as contas pessoais das contas do negócio: Controle de despesas”</strong>. A oficina <strong>“Sei controlar meu dinheiro”</strong>, ministrada na sede do Sebrae Caucaia, também fez parte da programação.</p> <p>Para o microempreendedor Edmílson Freire, morador do Guagiru, é importante ampliar os serviços durante a semana. <strong>“Resolvi minha pendência e agora estou com tudo em dias. Acredito que muita gente também vai aproveitar o atendimento na praça”</strong>.</p> <p><strong>CONFIRA A PROGRAMAÇÃO DESTA TERÇA-FEIRA (21/5)</strong><br /> <em>Das 8 horas às 12 horas</em><br /> Atendimento na praça Fausto Sales do Balcão Empreendedor e CredAmigo (Formalização do Microempreendedor Individual, Declaração Anual de faturamento, parcelamento de débitos vencidos, emissão de boletos de pagamentos, serviços bancários do credamigo)</p> <p><em>Das 14 horas às 17 horas</em><br /> Atendimento na praça Fausto Sales com serviços do Sebrae e CredAmigo.</p> <p><em>Das 9 horas às 11 horas</em><br /> Palestra gratuita do Sebrae na sede do Sine Municipal com o tema: vendendo em tempo de crise</p> <p><em>Das 14 horas as 17 horas</em><br /> Oficina de Orientação para crédito – Bancos Parceiros na sede do Sebrae Caucaia.</p> <p><strong>SERVIÇO<br /> SEMANA DO EMPREENDEDOR<br /> QUANDO:</strong> 20 a 24 de maio.<br /> <strong>ONDE:</strong> 8 horas às 17 horas, na praça Fausto Sales, no Centro de Caucaia.<br /> <strong>MAIS INFORMAÇÕES:</strong> rua Coronel João Licínio, nº 477, Centro; e  rua Quinze de Novembro, nº 1.478, também no Centro.</p> <aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a class="mashicon-facebook mash-small mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cearaagora.com.br%2Fsite%2Fatendimentos-oficina-e-palestra-marcam-abertura-da-semana-do-empreendedor-em-caucaia%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Compartilhe</span></a><a class="mashicon-twitter mash-small mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Atendimentos%2C%20oficina%20e%20palestra%20marcam%20abertura%20da%20Semana%20do%20Empreendedor%20em%20Caucaia&url=https://www.cearaagora.com.br/site/atendimentos-oficina-e-palestra-marcam-abertura-da-semana-do-empreendedor-em-caucaia/" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-small mashsb-noshadow" style="display:none;"></div></div></div><div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside></div></div></article>                            
<div class="tagcloud mb-30 post-tag-colud"> <strong>Tags:</strong> <a href="https://www.cearaagora.com.br/site/tag/caucaia/" rel="tag">Caucaia</a> <a href="https://www.cearaagora.com.br/site/tag/empreendedor/" rel="tag">empreendedor</a> <a href="https://www.cearaagora.com.br/site/tag/semana/" rel="tag">semana</a></div><div class="post-navigation clearfix"> <div class="post-previous float-left"> <a href="https://www.cearaagora.com.br/site/governo-esta-aberto-a-mudancas-na-reforma-da-previdencia-diz-relator/"> <span>Leia a Anterior</span> <p>Governo está aberto a mudanças na reforma da Previdência, diz relator</p> </a></div><div class="post-next float-right"> <a href="https://www.cearaagora.com.br/site/prefeito-de-caucaia-envia-a-camara-mensagem-que-cria-pccr-de-agentes/"> <span>Leia a Próxima</span> <p>Prefeito de Caucaia envia à Câmara mensagem que cria PCCR de agentes</p> </a></div></div></div></div></div></div><div class="col-lg-3"> <div id="sidebar-right" class="right-sidebar"> <div id="epic_module_block_31-2" class="widgets ts-grid-box widget_epic_module_block_31"><div class="jeg_postblock_31 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 epic_module_119068_0_5ce32a2be2336 normal" data-unique="epic_module_119068_0_5ce32a2be2336"> <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"> <h3 class="jeg_block_title"><span><i class='fa fa-'></i>MAIS LIDAS</span></h3></div><div class="jeg_block_container jeg_load_more_flag"> <div class="jeg_posts jeg_load_more_flag"> <article class="jeg_post jeg_pl_sm_2 post-118524 post type-post status-publish format-standard has-post-thumbnail hentry category-carlos-alberto-alencar category-cotidiano category-destaque3 tag-beira-mar tag-comentario tag-fortaleza"> <div class="jeg_postblock_content"> <div class="jeg_post_category"> <a href="https://www.cearaagora.com.br/site/category/colunas/carlos-alberto-alencar/" class="category-carlos-alberto-alencar">Carlos Alberto Alencar</a></div><h3 class="jeg_post_title">
<a href="https://www.cearaagora.com.br/site/carlos-alberto-alencar-no-alerta-geral-fala-da-megalomania-de-roberto-claudio-em-obras-na-beira-mar/">Carlos Alberto Alencar, no Alerta Geral, fala da &#8216;megalomania&#8217; de Roberto Cláudio em obras na &#8220;Nova Beira-Mar&#8221;</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cearaagora.com.br/site/carlos-alberto-alencar-no-alerta-geral-fala-da-megalomania-de-roberto-claudio-em-obras-na-beira-mar/"><i class="fa fa-clock-o"></i> 16 de maio de 2019</a></div></div></div></article><article class="jeg_post jeg_pl_sm_2 post-119068 post type-post status-publish format-standard has-post-thumbnail hentry category-interior tag-caucaia tag-empreendedor tag-semana">
<div class="jeg_postblock_content"> <div class="jeg_post_category"> <a href="https://www.cearaagora.com.br/site/category/interior/" class="category-interior">Interior</a></div><h3 class="jeg_post_title">
<a href="https://www.cearaagora.com.br/site/atendimentos-oficina-e-palestra-marcam-abertura-da-semana-do-empreendedor-em-caucaia/">Atendimentos, oficina e palestra marcam abertura da Semana do Empreendedor em Caucaia</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cearaagora.com.br/site/atendimentos-oficina-e-palestra-marcam-abertura-da-semana-do-empreendedor-em-caucaia/"><i class="fa fa-clock-o"></i> 20 de maio de 2019</a></div></div></div></article><article class="jeg_post jeg_pl_sm_2 post-118740 post type-post status-publish format-standard has-post-thumbnail hentry category-estadual-politica tag-camilo-santana tag-deputado tag-governo tag-mauro-filho tag-politica">
<div class="jeg_postblock_content"> <div class="jeg_post_category"> <a href="https://www.cearaagora.com.br/site/category/politica_3/estadual-politica/" class="category-estadual-politica">Política Estadual</a></div><h3 class="jeg_post_title">
<a href="https://www.cearaagora.com.br/site/desencantado-mauro-filho-volta-ao-ceara-para-assumir-a-secretaria-de-planejamento/">Desencantado, Mauro Filho volta ao Ceará para assumir a Secretaria de Planejamento</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cearaagora.com.br/site/desencantado-mauro-filho-volta-ao-ceara-para-assumir-a-secretaria-de-planejamento/"><i class="fa fa-clock-o"></i> 17 de maio de 2019</a></div></div></div></article><article class="jeg_post jeg_pl_sm_2 post-118547 post type-post status-publish format-standard has-post-thumbnail hentry category-estadual-politica category-destaque-carrossel">
<div class="jeg_postblock_content"> <div class="jeg_post_category"> <a href="https://www.cearaagora.com.br/site/category/politica_3/estadual-politica/" class="category-estadual-politica">Política Estadual</a></div><h3 class="jeg_post_title">
<a href="https://www.cearaagora.com.br/site/deputados-saem-em-defesa-dos-irmaos-cid-e-ciro-e-chamam-andre-fernandes-de-inconsequente-e-grosseiro/">Deputados saem em defesa dos irmãos Cid e Ciro e chamam André Fernandes de inconsequente e grosseiro</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cearaagora.com.br/site/deputados-saem-em-defesa-dos-irmaos-cid-e-ciro-e-chamam-andre-fernandes-de-inconsequente-e-grosseiro/"><i class="fa fa-clock-o"></i> 16 de maio de 2019</a></div></div></div></article></div><div class='module-overlay'> <div class='preloader_type preloader_dot'> <div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"> <div class="epic_preloader_circle_outer"> <div class="epic_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"> <div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"> <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div><style scoped>.epic_module_119068_0_5ce32a2be2336 .jeg_block_heading_6 .jeg_block_title span, .epic_module_119068_0_5ce32a2be2336 .jeg_block_heading_6 .jeg_block_title i{color:#1e73be;}
.epic_module_119068_0_5ce32a2be2336 .jeg_block_heading_6{border-color:#0093dd;}
.epic_module_119068_0_5ce32a2be2336 .jeg_post_meta, .epic_module_119068_0_5ce32a2be2336 .jeg_post_meta .fa, .epic_module_119068_0_5ce32a2be2336.jeg_postblock .jeg_subcat_list > li > a:hover, .epic_module_119068_0_5ce32a2be2336 .jeg_pl_md_card .jeg_post_category a, .epic_module_119068_0_5ce32a2be2336.jeg_postblock .jeg_subcat_list > li > a.current{color:#ffffff}</style></div></div></div></div></div></div></div><footer id="ekit-footer">
<div class='footer-width-fixer'> <div data-elementor-type="post" data-elementor-id="113492" class="elementor elementor-113492" data-elementor-settings="[]"> <div class="elementor-inner"> <div class="elementor-section-wrap"> <section class="elementor-element elementor-element-b75544e elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="b75544e" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-element elementor-element-058eb7d elementor-column elementor-col-50 elementor-top-column" data-id="058eb7d" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-b4cf235 elementor-widget elementor-widget-image" data-id="b4cf235" data-element_type="widget" data-widget_type="image.default"> <div class="elementor-widget-container"> <div class="elementor-image"> <img width="270" height="88" src="https://www.cearaagora.com.br/site/wp-content/uploads/2018/05/cearaagora_logo_rodape_2018.png" class="attachment-large size-large jetpack-lazy-image" alt="" data-lazy-src="https://www.cearaagora.com.br/site/wp-content/uploads/2018/05/cearaagora_logo_rodape_2018.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></div></div></div></div></div><div class="elementor-element elementor-element-0f0a22b elementor-column elementor-col-50 elementor-top-column" data-id="0f0a22b" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-9643274 elementor-widget elementor-widget-image" data-id="9643274" data-element_type="widget" data-widget_type="image.default"> <div class="elementor-widget-container"> <div class="elementor-image"> <img width="298" height="75" src="https://www.cearaagora.com.br/site/wp-content/uploads/2018/05/logo_sistema-ceara-agora.png" class="attachment-large size-large jetpack-lazy-image" alt="" data-lazy-src="https://www.cearaagora.com.br/site/wp-content/uploads/2018/05/logo_sistema-ceara-agora.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></div></div></div></div></div></div></div></section></div></div></div></div></footer>
<link rel="stylesheet" type="text/css" href="//www.cearaagora.com.br/site/wp-content/cache/wpfc-minified/k1jom4y5/6b96a.css" media="all"/>
<div id="back-to-top" class="back-to-top"> <button class="btn btn-primary" title="Back to Top"> <i class="fa fa-angle-up"></i> </button></div><noscript id="wpfc-google-fonts"><link href="https://fonts.googleapis.com/css?family=Open+Sans%3A300" rel="stylesheet">
<link rel='stylesheet' id='open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=5.2' type='text/css' media='all'/>
<link rel='stylesheet' id='vinkmag-fonts-css' href='https://fonts.googleapis.com/css?family=Arimo%3A400%2C400i%2C700%2C700i%7CHeebo%3A400%2C500%2C700%2C800%2C900%7CMerriweather%3A400%2C400i%2C700%2C700i%2C900%2C900i&#038;ver=1.2.0' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.2' type='text/css' media='all'/>
</noscript>
<script>var theplus_ajax_url="https://www.cearaagora.com.br/site/wp-admin/admin-ajax.php";</script>
<script>var epic_ajax_url='https://www.cearaagora.com.br/site/?epic-ajax-request=epic-ne';</script>
<script>var mashsb={"shares":"0","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.cearaagora.com.br\/site\/atendimentos-oficina-e-palestra-marcam-abertura-da-semana-do-empreendedor-em-caucaia\/","title":"Atendimentos%2C+oficina+e+palestra+marcam+abertura+da+Semana+do+Empreendedor+em+Caucaia","image":"https:\/\/www.cearaagora.com.br\/site\/wp-content\/uploads\/2019\/05\/image-7.png","desc":"Foram iniciadas nesta segunda-feira (20) na pra\u00e7a Fausto Sales, no Centro da Sede, as atividades da Semana do Empreendedor de Caucaia. A programa\u00e7\u00e3o segue at\u00e9 a pr\u00f3xima sexta-feira (24). A iniciativa \u00e9 Prefeitura, atrav\u00e9s da \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"f43f7ce63a","postid":"119068","servertime":"1558391339","ajaxurl":"https:\/\/www.cearaagora.com.br\/site\/wp-admin\/admin-ajax.php"};</script>
<script>var mejsL10n={"language":"pt","strings":{"mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Desativar tela cheia","mejs.fullscreen-on":"Tela cheia","mejs.download-video":"Baixar o v\u00eddeo","mejs.fullscreen":"Tela inteira","mejs.time-jump-forward":["Avan\u00e7ar 1 segundo","Avan\u00e7ar %1 segundos"],"mejs.loop":"Alternar repeti\u00e7\u00e3o","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.close":"Fechar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.time-skip-back":["Voltar 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.mute-toggle":"Alternar mudo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.ad-skip":"Pular an\u00fancio","mejs.ad-skip-info":["Pular em 1 segundo","Pular em %1 segundos"],"mejs.source-chooser":"Seletor de origem","mejs.stop":"Parar","mejs.speed-rate":"Taxa de velocidade","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};</script>
<script>var _wpmejsSettings={"pluginPath":"\/site\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script>
<script>var epic_module_119068_0_5ce32a2be2336={"header_icon":"fa-","first_title":"MAIS LIDAS","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"#1e73be","header_line_color":"#0093dd","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","number_post":"4","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"popular_post_jetpack_week","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"#ffffff","excerpt_color":"","css":"","wpfcnot":1,"paged":1,"column_class":"jeg_col_1o3","class":"epic_block_31"};</script>
<script>var hasJetBlogPlaylist=0;</script>
<script>var vinkmag_ajax={"ajax_url":"https:\/\/www.cearaagora.com.br\/site\/wp-admin\/admin-ajax.php"};</script>
<script>var epicoption={"prefix":"epic_module_ajax_","rtl":"0","admin_bar":"0"};</script>
<script>var ElementorProFrontendConfig={"ajaxurl":"https:\/\/www.cearaagora.com.br\/site\/wp-admin\/admin-ajax.php","nonce":"0501fb3e99","shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"pt_BR","app_id":""}};</script>
<script>var elementorFrontendConfig={"environmentMode":{"edit":false,"wpPreview":false},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.5.15","urls":{"assets":"https:\/\/www.cearaagora.com.br\/site\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_enable_lightbox_in_editor":"yes"}},"post":{"id":119068,"title":"Atendimentos, oficina e palestra marcam abertura da Semana do Empreendedor em Caucaia","excerpt":""}};</script>
<script>var JetBlogSettings={"ajaxurl":"https:\/\/www.cearaagora.com.br\/site\/wp-admin\/admin-ajax.php"};</script>
<script async defer type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201921'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?key=AIzaSyAVRU9TRlsqthh0Z3zpaDvzIXeQuctSat8&#038;sensor=false'></script>
<script src='//www.cearaagora.com.br/site/wp-content/cache/wpfc-minified/11u83l8d/6b96b.js' type="text/javascript"></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.js?ver=5.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled'
);</script>
<script defer type='text/javascript' src='https://c0.wp.com/c/5.2/wp-includes/js/jquery/ui/effect.min.js'></script>
<script defer src='//www.cearaagora.com.br/site/wp-content/cache/wpfc-minified/868c8kh2/6b96b.js' type="text/javascript"></script>
<script defer type='text/javascript' src='https://c0.wp.com/c/5.2/wp-includes/js/jquery/ui/core.min.js'></script>
<script defer type='text/javascript' src='https://c0.wp.com/c/5.2/wp-includes/js/imagesloaded.min.js'></script>
<script defer type='text/javascript' src='https://c0.wp.com/c/5.2/wp-includes/js/masonry.min.js'></script>
<script defer type='text/javascript' src='https://c0.wp.com/c/5.2/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script defer src='//www.cearaagora.com.br/site/wp-content/cache/wpfc-minified/lod9l5g2/6b96b.js' type="text/javascript"></script>
<script defer type='text/javascript' src='https://c0.wp.com/p/jetpack/7.3.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script defer src='//www.cearaagora.com.br/site/wp-content/cache/wpfc-minified/1osvg8w4/6b96c.js' type="text/javascript"></script>
<script defer type='text/javascript' src='https://c0.wp.com/c/5.2/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script defer src='//www.cearaagora.com.br/site/wp-content/cache/wpfc-minified/35ncyh0/6b96b.js' type="text/javascript"></script>
<script defer type='text/javascript' src='https://c0.wp.com/c/5.2/wp-includes/js/wp-embed.min.js'></script>
<script defer src='//www.cearaagora.com.br/site/wp-content/cache/wpfc-minified/etejxhot/6b96b.js' type="text/javascript"></script>
<script defer type='text/javascript' src='https://c0.wp.com/c/5.2/wp-includes/js/jquery/ui/position.min.js'></script>
<script defer src='//www.cearaagora.com.br/site/wp-content/cache/wpfc-minified/7w4y9xmv/6b96b.js' type="text/javascript"></script>
<script defer type='text/javascript' src='https://stats.wp.com/e-201921.js' async='async' defer='defer'></script>
<script>_stq=window._stq||[];
_stq.push([ 'view', {v:'ext',j:'1:7.3.1',blog:'51031478',post:'119068',tz:'-3',srv:'www.cearaagora.com.br'} ]);
_stq.push([ 'clickTrackerInit', '51031478', '119068' ]);</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.0410630702972 seconds, on 20-05-19 19:29:00 -->