<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<title>Ceará se destaca com grande potencial para geração de energia eólica no mar e no interior &#8211; Ceará Agora</title>
<meta property="og:type" content="article"/> 
<meta property="og:title" content="Ceará se destaca com grande potencial para geração de energia eólica no mar e no interior"/>
<meta property="og:description" content="A faixa litorânea cearense já não é mais a única área propícia para a instalação de parques eólicos no Ceará. A geração de energia eólica off shore (no mar) e em áreas do interior do"/>
<meta property="og:image" content="https://www.cearaagora.com.br/site/wp-content/uploads/2019/06/whatsapp-image-2019-05-30-at-135720.jpeg"/>
<meta property="og:url" content="https://www.cearaagora.com.br/site/ceara-se-destaca-com-grande-potencial-para-geracao-de-energia-eolica-no-mar-e-no-interior/"/>
<meta property="og:site_name" content="Ceará Agora"/>
<meta property="article:published_time" content="2019-06-01T09:45:27+00:00"/>
<meta property="article:modified_time" content="2019-06-01T09:47:11+00:00"/>
<meta property="og:updated_time" content="2019-06-01T09:47:11+00:00"/>
<meta property="og:image:width" content="750"/>
<meta property="og:image:height" content="563"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Ceará se destaca com grande potencial para geração de energia eólica no mar e no interior">
<meta name="twitter:description" content="A faixa litorânea cearense já não é mais a única área propícia para a instalação de parques eólicos no Ceará. A geração de energia eólica off shore (no mar) e em áreas do interior do">
<meta name="twitter:image" content="https://www.cearaagora.com.br/site/wp-content/uploads/2019/06/whatsapp-image-2019-05-30-at-135720.jpeg">
<meta name="google-site-verification" content="t8XF4huZ9JOV1c8roLRK45cMj5sA9a4sIt-pGXhBjH8"/>
<link rel='dns-prefetch' href='//maps.googleapis.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Feed para Ceará Agora &raquo;" href="https://www.cearaagora.com.br/site/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Ceará Agora &raquo;" href="https://www.cearaagora.com.br/site/comments/feed/"/>
<link rel="stylesheet" type="text/css" href="//www.cearaagora.com.br/site/wp-content/cache/wpfc-minified/f45u68xs/5ukme.css" media="all"/>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://c0.wp.com/c/5.2/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//www.cearaagora.com.br/site/wp-content/cache/wpfc-minified/fdf7b1sn/5ukme.css" media="all"/>
<style id='mashsb-styles-inline-css'>.mashsb-count{color:#cccccc;}
@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}</style>
<link rel="stylesheet" type="text/css" href="//www.cearaagora.com.br/site/wp-content/cache/wpfc-minified/kp44v22g/5ukme.css" media="all"/>
<style id='vinkmag-style-inline-css'>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</style>
<link rel="stylesheet" type="text/css" href="//www.cearaagora.com.br/site/wp-content/cache/wpfc-minified/1n0md4rp/5ukme.css" media="all"/>
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/7.3.1/css/jetpack.css' type='text/css' media='all'/>
<link rel='https://api.w.org/' href='https://www.cearaagora.com.br/site/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cearaagora.com.br/site/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cearaagora.com.br/site/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='Governo do Ceará inicia elaboração do PPA 2020-2023' href='https://www.cearaagora.com.br/site/governo-do-ceara-inicia-elaboracao-do-ppa-2020-2023/'/>
<link rel='next' title='Prefeito de Caucaia solicita ao Governo recuperação da Estrada Velha do Icaraí' href='https://www.cearaagora.com.br/site/prefeito-de-caucaia-solicita-ao-governo-recuperacao-da-estrada-velha-do-icarai/'/>
<meta name="generator" content="WordPress 5.2"/>
<link rel="canonical" href="https://www.cearaagora.com.br/site/ceara-se-destaca-com-grande-potencial-para-geracao-de-energia-eolica-no-mar-e-no-interior/"/>
<link rel='shortlink' href='https://wp.me/p3s7Cm-vq6'/>
<link rel="alternate" type="application/json+oembed" href="https://www.cearaagora.com.br/site/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cearaagora.com.br%2Fsite%2Fceara-se-destaca-com-grande-potencial-para-geracao-de-energia-eolica-no-mar-e-no-interior%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.cearaagora.com.br/site/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cearaagora.com.br%2Fsite%2Fceara-se-destaca-com-grande-potencial-para-geracao-de-energia-eolica-no-mar-e-no-interior%2F&#038;format=xml"/>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-42601530-1', 'auto'); ga('require', 'displayfeatures'); ga('require', 'linkid'); ga('set', 'anonymizeIp', true); ga('send', 'pageview');</script>
<style></style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style>img#wpstats{display:none}</style>			<style>html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image{display:none;}</style>
<link rel="icon" href="https://www.cearaagora.com.br/site/wp-content/uploads/2019/01/cropped-favicon-cearaagora-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://www.cearaagora.com.br/site/wp-content/uploads/2019/01/cropped-favicon-cearaagora-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://www.cearaagora.com.br/site/wp-content/uploads/2019/01/cropped-favicon-cearaagora-180x180.png"/>
<meta name="msapplication-TileImage" content="https://www.cearaagora.com.br/site/wp-content/uploads/2019/01/cropped-favicon-cearaagora-270x270.png"/>
<style id="yellow-pencil">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</style>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=pageload ? 0:800;var er=e.getBoundingClientRect();var t=0;var p=e.parentNode;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){p=p.parentNode;if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(oc || ot){if(s.c(e,pageload)){if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));this.s=i.concat(f);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-120782 single-format-standard ekit-hf-header ekit-hf-footer ekit-hf-template-vinkmag ekit-hf-stylesheet-vinkmag body-inner-content box-shadow-disabled sidebar-active light elementor-default elementor-page-113932">
<div id="preloader" class="hidden"> <div class="spinner"> <div class="double-bounce1"></div><div class="double-bounce2"></div></div><div class="preloader-cancel-btn-wraper"> <a href="" class="btn btn-primary preloader-cancel-btn"> Cancel Preloader </a></div></div><header id="ekit-header">
<div data-elementor-type="post" data-elementor-id="113761" class="elementor elementor-113761" data-elementor-settings="[]"> <div class="elementor-inner"> <div class="elementor-section-wrap"> <section class="elementor-element elementor-element-0bfb961 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="0bfb961" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-element elementor-element-72fd44a elementor-column elementor-col-50 elementor-top-column" data-id="72fd44a" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-9dfba7c elementor-widget elementor-widget-image" data-id="9dfba7c" data-element_type="widget" data-widget_type="image.default"> <div class="elementor-widget-container"> <div class="elementor-image"> <a href="http://www.cearaagora.com.br/site/" data-elementor-open-lightbox=""> <img width="480" height="60" src="https://www.cearaagora.com.br/site/wp-content/uploads/2018/05/cearaagora_logo_2018.png" class="attachment-full size-full jetpack-lazy-image" alt="" data-lazy-srcset="https://www.cearaagora.com.br/site/wp-content/uploads/2018/05/cearaagora_logo_2018.png 480w, https://www.cearaagora.com.br/site/wp-content/uploads/2018/05/cearaagora_logo_2018-300x38.png 300w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://www.cearaagora.com.br/site/wp-content/uploads/2018/05/cearaagora_logo_2018.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/> </a></div></div></div></div></div></div><div class="elementor-element elementor-element-cfe10b6 elementor-column elementor-col-50 elementor-top-column" data-id="cfe10b6" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-ea8799a elementor-widget elementor-widget-vinazine-nav-search" data-id="ea8799a" data-element_type="widget" data-widget_type="vinazine-nav-search.default"> <div class="elementor-widget-container"> <div class="header-search-icon"> <a href="#modal-popup-2" class="navsearch-button nav-search-button xs-modal-popup"><i class="icon icon-search"></i></a></div><div class="zoom-anim-dialog mfp-hide modal-searchPanel ts-search-form" id="modal-popup-2"> <div class="modal-dialog modal-lg"> <div class="modal-content"> <div class="xs-search-panel"> <form method="get" action="https://www.cearaagora.com.br/site/" class="vinkmag-serach"> <div class="input-group"> <input class="form-control text-center" type="search" name="s" placeholder="Digite e aperte o ENTER" value=""> <div class="input-group-append"> <span class="nav-search-close-button header-search-btn-toggle d-none" tabindex="0">✕</span></div></div></form></div></div></div></div></div></div></div></div></div></div></div></section>
<section class="elementor-element elementor-element-7f71e41 elementor-section-content-top elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="7f71e41" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-no"> <div class="elementor-row"> <div class="elementor-element elementor-element-3ff1a18 elementor-column elementor-col-100 elementor-top-column" data-id="3ff1a18" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-7d16aa5 elementor-widget elementor-widget-ekit-nav-menu" data-id="7d16aa5" data-element_type="widget" data-widget_type="ekit-nav-menu.default"> <div class="elementor-widget-container"> <div id="ekit-megamenu-novo-topo" class="ekit-menu-container ekit-menu-po-center"><ul id="main-menu" class="ekit-menu ekit-menu-simple ekit-menu-init"><li id="menu-item-113905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113905 nav-item"><a href="#" class="ekit-menu-nav-link">.</a></li> <li id="menu-item-113488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113488 nav-item"><a href="https://www.cearaagora.com.br/site/ultimas-elementor/" class="ekit-menu-nav-link">Últimas</a></li> <li id="menu-item-113530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113530 nav-item"><a href="https://www.cearaagora.com.br/site/politica-elementor/" class="ekit-menu-nav-link">Política</a></li> <li id="menu-item-113539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113539 nav-item"><a href="https://www.cearaagora.com.br/site/economia-elementor-2/" class="ekit-menu-nav-link">Cotidiano</a></li> <li id="menu-item-113540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113540 nav-item"><a href="https://www.cearaagora.com.br/site/economia-elementor/" class="ekit-menu-nav-link">Economia</a></li> <li id="menu-item-113534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113534 nav-item"><a href="https://www.cearaagora.com.br/site/interior-elementor/" class="ekit-menu-nav-link">Interior</a></li> <li id="menu-item-114165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114165 nav-item"><a href="https://www.cearaagora.com.br/site/correspondentes-elementor/" class="ekit-menu-nav-link">Correspondentes</a></li> </ul> <div class="nav-identity-panel"> <button class="menu-close" type="button">X</button></div></div></div></div></div></div></div></div></div></section></div></div></div></header>
<p><center><a href="https://www.bnb.gov.br/simuladores" target="_blank"><img src="http://www.cearaagora.com.br/site/anuncios/16abr19/1100x90px.gif"/></a></center></p>
<div id="content" class="post-layout has-thumbnail"> <div class="container"> <div class="row"> <div class="col-lg-9"> <div class="single-post-wrapper"> <ol class="breadcrumb"><li><a href="https://www.cearaagora.com.br/site">Home</a></li> <li><a href="https://www.cearaagora.com.br/site/category/economia/">Economia</a></li> <li>Ceará se destaca&hellip;</li></ol> <div class="ts-grid-box vinkmag-single content-wrapper"> <div class="entry-header"> <h2 class="post-title lg">Ceará se destaca com grande potencial para geração de energia eólica no mar e no interior</h2> <h3>O novo potencial de geração é comprovado por estudos desenvolvidos para a atualização do Atlas Eólico e Solar do Ceará, que deve ser lançado em julho. </h3> <p></p> <ul class="post-meta-info"> <li> <a href="https://www.cearaagora.com.br/site/category/economia/" class="post-cat" style="color:#ffffff; background-color:#429a03; border-left-color:#429a03"> Economia </a> </li> <li class="author"> <a href="https://www.cearaagora.com.br/site/author/redacao/"> Redação Ceará Agora </a> </li> <li> <i class="fa fa-clock-o"></i> 1 de junho de 2019 </li> </ul></div><div class="post-content-area"> <div class="entry-thumbnail post-media post-image post-featured-image"> <img width="750" height="563" src="https://www.cearaagora.com.br/site/wp-content/uploads/2019/06/whatsapp-image-2019-05-30-at-135720.jpeg" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.cearaagora.com.br/site/wp-content/uploads/2019/06/whatsapp-image-2019-05-30-at-135720.jpeg 750w, https://www.cearaagora.com.br/site/wp-content/uploads/2019/06/whatsapp-image-2019-05-30-at-135720-450x338.jpeg 450w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://www.cearaagora.com.br/site/wp-content/uploads/2019/06/whatsapp-image-2019-05-30-at-135720.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div><p class="text-bg">Foto: reprodução</p>
<article id="post-120782" class="post-details post-120782 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-estadual-economia">
<div class="post-body clearfix">  <div class="entry-content clearfix"> <p>A faixa litorânea cearense já não é mais a única área propícia para a instalação de parques eólicos no Ceará. A geração de energia eólica off shore (no mar) e em áreas do interior do estado apresenta potencial bem superior ao do Litoral. É o que afirmou o secretário executivo de Energia e Telecomunicações da Secretaria da Infraestrutura, Adão Linhares, em palestra proferida durante o Congresso Brazil Windpower, o maior evento de energia eólica da América Latina, realizado nesta semana, em São Paulo.</p> <p>O novo potencial de geração é comprovado por estudos desenvolvidos para a atualização do Atlas Eólico e Solar do Ceará, que deve ser lançado em julho.</p> <blockquote><p>“O Ceará foi pioneiro ao lançar o primeiro atlas ha vinte anos. Agora, confirma seu protagonismo no setor e avança ao apresentar as novas fronteiras de seu potencial eólico e solar, híbrido, além da primeira estimativa de potencial eólico off shore. Com esse novo instrumento em mãos, vamos ter condições de atrair ainda mais investidores para o Ceará, que foi o pioneiro na geração de energia a partir do vento. Em vez de focar apenas no litoral, temos excelentes potenciais na Serra da Ibiapaba e na Chapada do Araripe”, comemorou Linhares.</p></blockquote> <p>Hoje o estado ocupa a terceira posição no ranking de geração eólica do Brasil, ficando atrás apenas do Rio Grande do Norte e da Bahia. Apesar de líderes, o secretário revelou que os estudos mostram que os dois estados têm desvantagens em relação ao Ceará, por conta do menor potencial de geração nos horários de pico, entre às 18h e às 21h. “Isso significa que a energia produzida no Ceará vale mais porque é gerada no período de maior demanda de consumo”, explicou.</p> <p>Além do potencial, Adão Linhares destacou que o Ceará já superou os entraves no sistema de transmissão de energia, o que também favorece a atração de novos empreendimentos.</p> <blockquote><p>“Estamos otimistas para os próximos leilões de energia que vão acontecer em junho e outubro. O Ceará é um forte candidato e vamos continuar trabalhando para garantir a infraestrutura adequada para a instalação dos parques e uma boa ambiência de negócios”, projetou.</p></blockquote> <aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a class="mashicon-facebook mash-small mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cearaagora.com.br%2Fsite%2Fceara-se-destaca-com-grande-potencial-para-geracao-de-energia-eolica-no-mar-e-no-interior%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Compartilhe</span></a><a class="mashicon-twitter mash-small mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Cear%C3%A1%20se%20destaca%20com%20grande%20potencial%20para%20gera%C3%A7%C3%A3o%20de%20energia%20e%C3%B3lica%20no%20mar%20e%20no%20interior&url=https://www.cearaagora.com.br/site/ceara-se-destaca-com-grande-potencial-para-geracao-de-energia-eolica-no-mar-e-no-interior/" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-small mashsb-noshadow" style="display:none;"></div></div></div><div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside></div></div></article>                            
<div class="tagcloud mb-30 post-tag-colud"></div><div class="post-navigation clearfix"> <div class="post-previous float-left"> <a href="https://www.cearaagora.com.br/site/governo-do-ceara-inicia-elaboracao-do-ppa-2020-2023/"> <span>Leia a Anterior</span> <p>Governo do Ceará inicia elaboração do PPA 2020-2023</p> </a></div><div class="post-next float-right"> <a href="https://www.cearaagora.com.br/site/prefeito-de-caucaia-solicita-ao-governo-recuperacao-da-estrada-velha-do-icarai/"> <span>Leia a Próxima</span> <p>Prefeito de Caucaia solicita ao Governo recuperação da Estrada Velha do Icaraí</p> </a></div></div></div></div></div></div><div class="col-lg-3"> <div id="sidebar-right" class="right-sidebar"> <div id="epic_module_block_31-2" class="widgets ts-grid-box widget_epic_module_block_31"><div class="jeg_postblock_31 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 epic_module_120782_0_5cf27be59f07d normal" data-unique="epic_module_120782_0_5cf27be59f07d"> <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"> <h3 class="jeg_block_title"><span><i class='fa fa-'></i>MAIS LIDAS</span></h3></div><div class="jeg_block_container jeg_load_more_flag"> <div class="jeg_posts jeg_load_more_flag"> <article class="jeg_post jeg_pl_sm_2 post-120087 post type-post status-publish format-standard has-post-thumbnail hentry category-carlos-alberto-alencar category-cidade category-destaque-carrossel tag-analise tag-avenida-monsenhor-tabosa tag-fortaleza tag-prefeitura tag-roberto-claudio"> <div class="jeg_postblock_content"> <div class="jeg_post_category"> <a href="https://www.cearaagora.com.br/site/category/colunas/carlos-alberto-alencar/" class="category-carlos-alberto-alencar">Carlos Alberto Alencar</a></div><h3 class="jeg_post_title">
<a href="https://www.cearaagora.com.br/site/falencia-da-monsenhor-tabosa-um-esqueleto-carregado-pelo-prefeito-roberto-claudio-alerta-carlos-alberto-alencar/">Falência da &#8220;Monsenhor Tabosa&#8221;, um esqueleto carregado pelo prefeito Roberto Cláudio, alerta Carlos Alberto Alencar</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cearaagora.com.br/site/falencia-da-monsenhor-tabosa-um-esqueleto-carregado-pelo-prefeito-roberto-claudio-alerta-carlos-alberto-alencar/"><i class="fa fa-clock-o"></i> 31 de maio de 2019</a></div></div></div></article><article class="jeg_post jeg_pl_sm_2 post-120782 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-estadual-economia">
<div class="jeg_postblock_content"> <div class="jeg_post_category"> <a href="https://www.cearaagora.com.br/site/category/economia/" class="category-economia">Economia</a></div><h3 class="jeg_post_title">
<a href="https://www.cearaagora.com.br/site/ceara-se-destaca-com-grande-potencial-para-geracao-de-energia-eolica-no-mar-e-no-interior/">Ceará se destaca com grande potencial para geração de energia eólica no mar e no interior</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cearaagora.com.br/site/ceara-se-destaca-com-grande-potencial-para-geracao-de-energia-eolica-no-mar-e-no-interior/"><i class="fa fa-clock-o"></i> 1 de junho de 2019</a></div></div></div></article><article class="jeg_post jeg_pl_sm_2 post-10623 post type-post status-publish format-standard has-post-thumbnail hentry category-sem-categoria">
<div class="jeg_postblock_content"> <div class="jeg_post_category"> <a href="https://www.cearaagora.com.br/site/category/sem-categoria/" class="category-sem-categoria">Sem categoria</a></div><h3 class="jeg_post_title">
<a href="https://www.cearaagora.com.br/site/lista-de-municipios-do-ceara-por-populacao/">Lista de municípios do Ceará por população</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cearaagora.com.br/site/lista-de-municipios-do-ceara-por-populacao/"><i class="fa fa-clock-o"></i> 20 de março de 2017</a></div></div></div></article><article class="jeg_post jeg_pl_sm_2 post-119901 post type-post status-publish format-standard has-post-thumbnail hentry category-estadual-politica category-destaque-carrossel tag-ceara tag-economia tag-gastos tag-governo tag-mauro-filho">
<div class="jeg_postblock_content"> <div class="jeg_post_category"> <a href="https://www.cearaagora.com.br/site/category/politica_3/estadual-politica/" class="category-estadual-politica">Política Estadual</a></div><h3 class="jeg_post_title">
<a href="https://www.cearaagora.com.br/site/mauro-anuncia-corte-de-gastos-meta-e-economizar-em-2019-r-1-bi/">Mauro anuncia corte de gastos. Meta é economizar, em 2019, R$ 1 bi</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cearaagora.com.br/site/mauro-anuncia-corte-de-gastos-meta-e-economizar-em-2019-r-1-bi/"><i class="fa fa-clock-o"></i> 27 de maio de 2019</a></div></div></div></article></div><div class='module-overlay'> <div class='preloader_type preloader_dot'> <div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"> <div class="epic_preloader_circle_outer"> <div class="epic_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"> <div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"> <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div><style scoped>.epic_module_120782_0_5cf27be59f07d .jeg_block_heading_6 .jeg_block_title span, .epic_module_120782_0_5cf27be59f07d .jeg_block_heading_6 .jeg_block_title i{color:#1e73be;}
.epic_module_120782_0_5cf27be59f07d .jeg_block_heading_6{border-color:#0093dd;}
.epic_module_120782_0_5cf27be59f07d .jeg_post_meta, .epic_module_120782_0_5cf27be59f07d .jeg_post_meta .fa, .epic_module_120782_0_5cf27be59f07d.jeg_postblock .jeg_subcat_list > li > a:hover, .epic_module_120782_0_5cf27be59f07d .jeg_pl_md_card .jeg_post_category a, .epic_module_120782_0_5cf27be59f07d.jeg_postblock .jeg_subcat_list > li > a.current{color:#ffffff}</style></div></div></div></div></div></div></div><footer id="ekit-footer">
<div class='footer-width-fixer'> <div data-elementor-type="post" data-elementor-id="113492" class="elementor elementor-113492" data-elementor-settings="[]"> <div class="elementor-inner"> <div class="elementor-section-wrap"> <section class="elementor-element elementor-element-b75544e elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="b75544e" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-element elementor-element-058eb7d elementor-column elementor-col-50 elementor-top-column" data-id="058eb7d" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-b4cf235 elementor-widget elementor-widget-image" data-id="b4cf235" data-element_type="widget" data-widget_type="image.default"> <div class="elementor-widget-container"> <div class="elementor-image"> <img width="270" height="88" src="https://www.cearaagora.com.br/site/wp-content/uploads/2018/05/cearaagora_logo_rodape_2018.png" class="attachment-large size-large jetpack-lazy-image" alt="" data-lazy-src="https://www.cearaagora.com.br/site/wp-content/uploads/2018/05/cearaagora_logo_rodape_2018.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></div></div></div></div></div><div class="elementor-element elementor-element-0f0a22b elementor-column elementor-col-50 elementor-top-column" data-id="0f0a22b" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-9643274 elementor-widget elementor-widget-image" data-id="9643274" data-element_type="widget" data-widget_type="image.default"> <div class="elementor-widget-container"> <div class="elementor-image"> <img width="298" height="75" src="https://www.cearaagora.com.br/site/wp-content/uploads/2018/05/logo_sistema-ceara-agora.png" class="attachment-large size-large jetpack-lazy-image" alt="" data-lazy-src="https://www.cearaagora.com.br/site/wp-content/uploads/2018/05/logo_sistema-ceara-agora.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></div></div></div></div></div></div></div></section></div></div></div></div></footer>
<link rel="stylesheet" type="text/css" href="//www.cearaagora.com.br/site/wp-content/cache/wpfc-minified/k1jom4y5/5ukmd.css" media="all"/>
<div id="back-to-top" class="back-to-top"> <button class="btn btn-primary" title="Back to Top"> <i class="fa fa-angle-up"></i> </button></div><noscript id="wpfc-google-fonts"><link href="https://fonts.googleapis.com/css?family=Open+Sans%3A300" rel="stylesheet">
<link rel='stylesheet' id='open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=5.2' type='text/css' media='all'/>
<link rel='stylesheet' id='vinkmag-fonts-css' href='https://fonts.googleapis.com/css?family=Arimo%3A400%2C400i%2C700%2C700i%7CHeebo%3A400%2C500%2C700%2C800%2C900%7CMerriweather%3A400%2C400i%2C700%2C700i%2C900%2C900i&#038;ver=1.2.0' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.2' type='text/css' media='all'/>
</noscript>
<script>var theplus_ajax_url="https://www.cearaagora.com.br/site/wp-admin/admin-ajax.php";</script>
<script>var epic_ajax_url='https://www.cearaagora.com.br/site/?epic-ajax-request=epic-ne';</script>
<script>var mashsb={"shares":"0","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.cearaagora.com.br\/site\/ceara-se-destaca-com-grande-potencial-para-geracao-de-energia-eolica-no-mar-e-no-interior\/","title":"Cear%C3%A1+se+destaca+com+grande+potencial+para+gera%C3%A7%C3%A3o+de+energia+e%C3%B3lica+no+mar+e+no+interior","image":"https:\/\/www.cearaagora.com.br\/site\/wp-content\/uploads\/2019\/06\/whatsapp-image-2019-05-30-at-135720.jpeg","desc":"A faixa litor\u00e2nea cearense j\u00e1 n\u00e3o \u00e9 mais a \u00fanica \u00e1rea prop\u00edcia para a instala\u00e7\u00e3o de parques e\u00f3licos no Cear\u00e1. A gera\u00e7\u00e3o de energia e\u00f3lica off shore (no mar) e em \u00e1reas do interior do \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"4deff81732","postid":"120782","servertime":"1559395301","ajaxurl":"https:\/\/www.cearaagora.com.br\/site\/wp-admin\/admin-ajax.php"};</script>
<script>var mejsL10n={"language":"pt","strings":{"mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Desativar tela cheia","mejs.fullscreen-on":"Tela cheia","mejs.download-video":"Baixar o v\u00eddeo","mejs.fullscreen":"Tela inteira","mejs.time-jump-forward":["Avan\u00e7ar 1 segundo","Avan\u00e7ar %1 segundos"],"mejs.loop":"Alternar repeti\u00e7\u00e3o","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.close":"Fechar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.time-skip-back":["Voltar 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.mute-toggle":"Alternar mudo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.ad-skip":"Pular an\u00fancio","mejs.ad-skip-info":["Pular em 1 segundo","Pular em %1 segundos"],"mejs.source-chooser":"Seletor de origem","mejs.stop":"Parar","mejs.speed-rate":"Taxa de velocidade","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};</script>
<script>var _wpmejsSettings={"pluginPath":"\/site\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script>
<script>var epic_module_120782_0_5cf27be59f07d={"header_icon":"fa-","first_title":"MAIS LIDAS","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"#1e73be","header_line_color":"#0093dd","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","number_post":"4","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"popular_post_jetpack_week","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"#ffffff","excerpt_color":"","css":"","wpfcnot":1,"paged":1,"column_class":"jeg_col_1o3","class":"epic_block_31"};</script>
<script>var hasJetBlogPlaylist=0;</script>
<script>var vinkmag_ajax={"ajax_url":"https:\/\/www.cearaagora.com.br\/site\/wp-admin\/admin-ajax.php"};</script>
<script>var epicoption={"prefix":"epic_module_ajax_","rtl":"0","admin_bar":"0"};</script>
<script>var ElementorProFrontendConfig={"ajaxurl":"https:\/\/www.cearaagora.com.br\/site\/wp-admin\/admin-ajax.php","nonce":"ed29228e1f","shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"pt_BR","app_id":""}};</script>
<script>var elementorFrontendConfig={"environmentMode":{"edit":false,"wpPreview":false},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.5.15","urls":{"assets":"https:\/\/www.cearaagora.com.br\/site\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_enable_lightbox_in_editor":"yes"}},"post":{"id":120782,"title":"Cear\u00e1 se destaca com grande potencial para gera\u00e7\u00e3o de energia e\u00f3lica no mar e no interior","excerpt":""}};</script>
<script>var JetBlogSettings={"ajaxurl":"https:\/\/www.cearaagora.com.br\/site\/wp-admin\/admin-ajax.php"};</script>
<script async defer type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201922'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?key=AIzaSyAVRU9TRlsqthh0Z3zpaDvzIXeQuctSat8&#038;sensor=false'></script>
<script src='//www.cearaagora.com.br/site/wp-content/cache/wpfc-minified/11u83l8d/5ukmf.js' type="text/javascript"></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled'
);</script>
<script defer type='text/javascript' src='https://c0.wp.com/c/5.2/wp-includes/js/jquery/ui/effect.min.js'></script>
<script defer src='//www.cearaagora.com.br/site/wp-content/cache/wpfc-minified/m18uzjpq/5ukmf.js' type="text/javascript"></script>
<script defer type='text/javascript' src='https://c0.wp.com/p/jetpack/7.3.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script defer src='//www.cearaagora.com.br/site/wp-content/cache/wpfc-minified/1osvg8w4/5ukmf.js' type="text/javascript"></script>
<script defer type='text/javascript' src='https://c0.wp.com/c/5.2/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script defer type='text/javascript' src='https://c0.wp.com/c/5.2/wp-includes/js/imagesloaded.min.js'></script>
<script defer src='//www.cearaagora.com.br/site/wp-content/cache/wpfc-minified/35ncyh0/5ukme.js' type="text/javascript"></script>
<script defer type='text/javascript' src='https://c0.wp.com/c/5.2/wp-includes/js/wp-embed.min.js'></script>
<script defer src='//www.cearaagora.com.br/site/wp-content/cache/wpfc-minified/etejxhot/5ukme.js' type="text/javascript"></script>
<script defer type='text/javascript' src='https://c0.wp.com/c/5.2/wp-includes/js/jquery/ui/position.min.js'></script>
<script defer src='//www.cearaagora.com.br/site/wp-content/cache/wpfc-minified/7w4y9xmv/5ukme.js' type="text/javascript"></script>
<script defer type='text/javascript' src='https://stats.wp.com/e-201922.js' async='async' defer='defer'></script>
<script>_stq=window._stq||[];
_stq.push([ 'view', {v:'ext',j:'1:7.3.1',blog:'51031478',post:'120782',tz:'-3',srv:'www.cearaagora.com.br'} ]);
_stq.push([ 'clickTrackerInit', '51031478', '120782' ]);</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.0295958518982 seconds, on 01-06-19 10:21:41 -->