<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<title>Endividamento dos brasileiros será tema discutido por Comissão na Câmara dos Deputados &#8211; Ceará Agora</title>
<meta property="og:type" content="article"/> 
<meta property="og:title" content="Endividamento dos brasileiros será tema discutido por Comissão na Câmara dos Deputados"/>
<meta property="og:description" content="O endividamento das famílias e a retomada do crescimento é o tema da audiência que a Comissão de Legislação Participativa da Câmara dos Deputados realiza na tarde desta quarta-feira (18), a pedido dos deputados do"/>
<meta property="og:image" content="https://www.cearaagora.com.br/site/wp-content/uploads/2019/09/img1-endividamento-e-inadimplencia-dos-brasil-15817.jpg"/>
<meta property="og:url" content="https://www.cearaagora.com.br/site/endividamento-dos-brasileiros-sera-tema-discutido-por-comissao-na-camara-dos-deputados/"/>
<meta property="og:site_name" content="Ceará Agora"/>
<meta property="article:published_time" content="2019-09-18T10:20:07+00:00"/>
<meta property="article:modified_time" content="2019-09-18T10:20:07+00:00"/>
<meta property="og:updated_time" content="2019-09-18T10:20:07+00:00"/>
<meta property="og:image:width" content="635"/>
<meta property="og:image:height" content="301"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Endividamento dos brasileiros será tema discutido por Comissão na Câmara dos Deputados">
<meta name="twitter:description" content="O endividamento das famílias e a retomada do crescimento é o tema da audiência que a Comissão de Legislação Participativa da Câmara dos Deputados realiza na tarde desta quarta-feira (18), a pedido dos deputados do">
<meta name="twitter:image" content="https://www.cearaagora.com.br/site/wp-content/uploads/2019/09/img1-endividamento-e-inadimplencia-dos-brasil-15817.jpg">
<meta name="google-site-verification" content="t8XF4huZ9JOV1c8roLRK45cMj5sA9a4sIt-pGXhBjH8"/>
<link rel='dns-prefetch' href='//maps.googleapis.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Feed para Ceará Agora &raquo;" href="https://www.cearaagora.com.br/site/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Ceará Agora &raquo;" href="https://www.cearaagora.com.br/site/comments/feed/"/>
<link rel="stylesheet" type="text/css" href="//www.cearaagora.com.br/site/wp-content/cache/wpfc-minified/f45u68xs/dju5b.css" media="all"/>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.2.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://c0.wp.com/c/5.2.3/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//www.cearaagora.com.br/site/wp-content/cache/wpfc-minified/fdf7b1sn/dju5a.css" media="all"/>
<style id='mashsb-styles-inline-css'>.mashsb-count{color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}</style>
<style>.wp-video,.wp-video-shortcode{max-width:100%;width:100%!important}.mejs-poster{overflow:hidden!important}.mejs-poster img{display:block!important;}.video-container-shadow{background:url(//www.cearaagora.com.br/site/wp-content/plugins/wp2yt-uploader/css/images/shadow.png) 0 100.5%/contain no-repeat;margin:0 auto;padding-bottom:1.1%}.ytplus-video-container{position:relative;padding-bottom:56.25%;padding-top:25px;height:0}.ytplus-video-container iframe{position:absolute;top:0;left:0;width:100%;height:100%}.ytplus-video-container.mobile{max-width:100%;position:relative;padding-bottom:56.25%;padding-top:25px;height:0;margin-bottom:.5em}.ytplus-video-container.mobile iframe{position:absolute;top:0;left:0;width:100%;height:100%}.yt4wp-rss-feed a.fancybox{display:block;margin:1.5em 0}#masonry-container{width:100%;margin-left:0!important}#masonry-container li{list-style:none!important}.yt4wp-video-single-list-item{width:30%;min-width:174px;word-break:break-word}.yt4wp-video-single-list-item .yt4wp-video-thumbnail{width:100%}@media screen and (max-width:633px){.video-container-shadow{background:url(//www.cearaagora.com.br/site/wp-content/plugins/wp2yt-uploader/css/images/shadow.png) 0 99%/contain no-repeat;margin:0 auto;padding-bottom:2.1%}}@media screen and (max-width:450px){.yt4wp-video-single-list-item{width:100%}}</style>
<link rel='stylesheet' id='fancy-css-css' href='//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.css?ver=5.2.3' type='text/css' media='all'/>
<style>.footer-width-fixer{width:100%;}
.ekit-hf-template-genesis.ekit-hf-header .site-header .wrap,
.ekit-hf-template-genesis.ekit-hf-footer .site-footer .wrap,
.ekit-hf-template-generatepress.ekit-hf-header .site-header .inside-header{width:100%;padding:0;max-width:100%;}
.ekit-hf-template-generatepress.ekit-hf-header .site-header,
.ekit-hf-template-generatepress.ekit-hf-footer .site-footer{width:100%;padding:0;max-width:100%;background-color:transparent !important;}
.bhf-hidden{display:none}
.ekit-hf-header #masthead{z-index:30;position:relative;}</style>
<link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/5.2.3/wp-includes/css/dashicons.min.css' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//www.cearaagora.com.br/site/wp-content/cache/wpfc-minified/dfjb8x55/dju5a.css" media="all"/>
<style id='vinkmag-style-inline-css'>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</style>
<link rel="stylesheet" type="text/css" href="//www.cearaagora.com.br/site/wp-content/cache/wpfc-minified/1n0md4rp/dju5a.css" media="all"/>
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/7.7.1/css/jetpack.css' type='text/css' media='all'/>
<link rel='https://api.w.org/' href='https://www.cearaagora.com.br/site/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cearaagora.com.br/site/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cearaagora.com.br/site/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='IGP-M acumula taxa de inflação de 3,08% em 12 meses, diz FGV' href='https://www.cearaagora.com.br/site/igp-m-acumula-taxa-de-inflacao-de-308-em-12-meses-diz-fgv/'/>
<link rel='next' title='Funcionários dos Correios suspendem greve no país' href='https://www.cearaagora.com.br/site/funcionarios-dos-correios-suspendem-greve-no-pais/'/>
<meta name="generator" content="WordPress 5.2.3"/>
<link rel="canonical" href="https://www.cearaagora.com.br/site/endividamento-dos-brasileiros-sera-tema-discutido-por-comissao-na-camara-dos-deputados/"/>
<link rel='shortlink' href='https://wp.me/p3s7Cm-zUo'/>
<link rel="alternate" type="application/json+oembed" href="https://www.cearaagora.com.br/site/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cearaagora.com.br%2Fsite%2Fendividamento-dos-brasileiros-sera-tema-discutido-por-comissao-na-camara-dos-deputados%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.cearaagora.com.br/site/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cearaagora.com.br%2Fsite%2Fendividamento-dos-brasileiros-sera-tema-discutido-por-comissao-na-camara-dos-deputados%2F&#038;format=xml"/>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-42601530-1', 'auto'); ga('require', 'displayfeatures'); ga('require', 'linkid'); ga('set', 'anonymizeIp', true); ga('send', 'pageview');</script>
<style></style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style>img#wpstats{display:none}</style>			<style>html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image{display:none;}</style>
<link rel="icon" href="https://www.cearaagora.com.br/site/wp-content/uploads/2019/01/cropped-favicon-cearaagora-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://www.cearaagora.com.br/site/wp-content/uploads/2019/01/cropped-favicon-cearaagora-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://www.cearaagora.com.br/site/wp-content/uploads/2019/01/cropped-favicon-cearaagora-180x180.png"/>
<meta name="msapplication-TileImage" content="https://www.cearaagora.com.br/site/wp-content/uploads/2019/01/cropped-favicon-cearaagora-270x270.png"/>
<style id="yellow-pencil">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</style>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=pageload ? 0:800;var er=e.getBoundingClientRect();var t=0;var p=e.parentNode;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){p=p.parentNode;if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(oc || ot){if(s.c(e,pageload)){if(e.tagName=="DIV" || e.tagName=="A"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));this.s=i.concat(f).concat(d).concat(a);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-138036 single-format-standard ekit-hf-header ekit-hf-footer ekit-hf-template-vinkmag ekit-hf-stylesheet-vinkmag body-inner-content box-shadow-disabled sidebar-active light elementor-default elementor-page-113932">
<div id="preloader" class="hidden"> <div class="spinner"> <div class="double-bounce1"></div><div class="double-bounce2"></div></div><div class="preloader-cancel-btn-wraper"> <a href="" class="btn btn-primary preloader-cancel-btn"> Cancel Preloader </a></div></div><header id="ekit-header">
<div data-elementor-type="post" data-elementor-id="113761" class="elementor elementor-113761" data-elementor-settings="[]"> <div class="elementor-inner"> <div class="elementor-section-wrap"> <section class="elementor-element elementor-element-0bfb961 elementor-section-height-min-height elementor-section-items-top elementor-section-content-top elementor-section-boxed elementor-section-height-default elementor-section elementor-top-section" data-id="0bfb961" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"> <div class="elementor-container elementor-column-gap-no"> <div class="elementor-row"> <div class="elementor-element elementor-element-72fd44a elementor-column elementor-col-50 elementor-top-column" data-id="72fd44a" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-9dfba7c elementor-widget elementor-widget-image" data-id="9dfba7c" data-element_type="widget" data-widget_type="image.default"> <div class="elementor-widget-container"> <div class="elementor-image"> <a href="http://www.cearaagora.com.br/site/" data-elementor-open-lightbox=""> <img width="480" height="60" src="https://www.cearaagora.com.br/site/wp-content/uploads/2018/05/cearaagora_logo_2018.png" class="attachment-full size-full jetpack-lazy-image" alt="" data-lazy-srcset="https://www.cearaagora.com.br/site/wp-content/uploads/2018/05/cearaagora_logo_2018.png 480w, https://www.cearaagora.com.br/site/wp-content/uploads/2018/05/cearaagora_logo_2018-300x38.png 300w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://www.cearaagora.com.br/site/wp-content/uploads/2018/05/cearaagora_logo_2018.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/> </a></div></div></div></div></div></div><div class="elementor-element elementor-element-cfe10b6 elementor-column elementor-col-50 elementor-top-column" data-id="cfe10b6" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-b50ae67 elementor-widget elementor-widget-tp-post-search" data-id="b50ae67" data-element_type="widget" data-widget_type="tp-post-search.default"> <div class="elementor-widget-container"> <div class="theplus-post-search-wrapper form-style-1"><form action="https://www.cearaagora.com.br/site" method="get" class="theplus-post-search-form text-center text--tablet text--mobile"><div class="plus-newsletter-input-wrapper"><span class="prefix-icon"><i class="fa fa-search"></i></span><input type="text" name="s" placeholder="" required class="form-control" /><button class="search-btn-submit"><div class="theplus-search-btn-text">Busca</div></button></div><div class="theplus-notification"><div class="search-response"></div></div></form></div></div></div></div></div></div></div></div></section>
<section class="elementor-element elementor-element-7f71e41 elementor-section-content-top elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="7f71e41" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-no"> <div class="elementor-row"> <div class="elementor-element elementor-element-3ff1a18 elementor-column elementor-col-100 elementor-top-column" data-id="3ff1a18" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-6950419 elementor-nav-menu__align-center elementor-nav-menu--stretch elementor-nav-menu__text-align-center elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="6950419" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default"> <div class="elementor-widget-container"> <nav class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-6950419" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113488"><a href="https://www.cearaagora.com.br/site/ultimas-elementor/" class="elementor-item">Últimas</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113530"><a href="https://www.cearaagora.com.br/site/politica-elementor/" class="elementor-item">Política</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113539"><a href="https://www.cearaagora.com.br/site/economia-elementor-2/" class="elementor-item">Cotidiano</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113540"><a href="https://www.cearaagora.com.br/site/economia-elementor/" class="elementor-item">Economia</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113534"><a href="https://www.cearaagora.com.br/site/interior-elementor/" class="elementor-item">Interior</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114165"><a href="https://www.cearaagora.com.br/site/correspondentes-elementor/" class="elementor-item">Correspondentes</a></li> </ul></nav> <div class="elementor-menu-toggle"> <i class="eicon" aria-hidden="true"></i> <span class="elementor-screen-only">Menu</span></div><nav class="elementor-nav-menu--dropdown elementor-nav-menu__container"><ul id="menu-2-6950419" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113488"><a href="https://www.cearaagora.com.br/site/ultimas-elementor/" class="elementor-item">Últimas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113530"><a href="https://www.cearaagora.com.br/site/politica-elementor/" class="elementor-item">Política</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113539"><a href="https://www.cearaagora.com.br/site/economia-elementor-2/" class="elementor-item">Cotidiano</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113540"><a href="https://www.cearaagora.com.br/site/economia-elementor/" class="elementor-item">Economia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113534"><a href="https://www.cearaagora.com.br/site/interior-elementor/" class="elementor-item">Interior</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114165"><a href="https://www.cearaagora.com.br/site/correspondentes-elementor/" class="elementor-item">Correspondentes</a></li>
</ul></nav></div></div></div></div></div></div></div></section></div></div></div></header>
<div id="content" class="post-layout has-thumbnail"> <div class="container"> <div class="row"> <div class="col-lg-9"> <div class="single-post-wrapper"> <ol class="breadcrumb"><li><a href="https://www.cearaagora.com.br/site">Home</a></li> <li><a href="https://www.cearaagora.com.br/site/category/politica_3/">Política</a></li> <li>Endividamento dos brasileiros&hellip;</li></ol> <div class="ts-grid-box vinkmag-single content-wrapper"> <div class="entry-header"> <h2 class="post-title lg">Endividamento dos brasileiros será tema discutido por Comissão na Câmara dos Deputados</h2> <h3>A audiência será realizada no plenário 3, a partir das 15h30. </h3> <p></p> <ul class="post-meta-info"> <li> <a href="https://www.cearaagora.com.br/site/category/politica_3/" class="post-cat" style="color:#ffffff; background-color:#55c8f6; border-left-color:#55c8f6"> Política </a> </li> <li class="author"> <a href="https://www.cearaagora.com.br/site/author/redacao/"> Redação Ceará Agora </a> </li> <li> <i class="fa fa-clock-o"></i> 18 de setembro de 2019 </li> </ul></div><div class="post-content-area"> <div class="entry-thumbnail post-media post-image post-featured-image"> <img width="635" height="301" src="https://www.cearaagora.com.br/site/wp-content/uploads/2019/09/img1-endividamento-e-inadimplencia-dos-brasil-15817.jpg" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.cearaagora.com.br/site/wp-content/uploads/2019/09/img1-endividamento-e-inadimplencia-dos-brasil-15817.jpg 635w, https://www.cearaagora.com.br/site/wp-content/uploads/2019/09/img1-endividamento-e-inadimplencia-dos-brasil-15817-450x213.jpg 450w" data-lazy-sizes="(max-width: 635px) 100vw, 635px" data-lazy-src="https://www.cearaagora.com.br/site/wp-content/uploads/2019/09/img1-endividamento-e-inadimplencia-dos-brasil-15817.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div><div class="clearfix mb-30"></div><article id="post-138036" class="post-details post-138036 post type-post status-publish format-standard has-post-thumbnail hentry category-politica_3 tag-endividamento">
<div class="post-body clearfix">  <div class="entry-content clearfix"> <p class="g-artigo__titulo">O endividamento das famílias e a retomada do crescimento é o tema da audiência que a Comissão de Legislação Participativa da Câmara dos Deputados realiza na tarde desta quarta-feira (18), a pedido dos deputados do PT, Alencar Santana Braga (SP), Reginaldo Lopes (MG) e Ênio Verri (PR).</p> <div class="g-artigo__texto-principal"> <div class="js-article-read-more"> <p>Os parlamentares ressaltam que o Boletim Focus do Banco Central reduziu inúmeras vezes a previsão de crescimento da economia brasileira.</p> <p>A<strong> crise econômica gerou níveis recordes de desemprego,</strong> desalento e subutilização da força de trabalho, gerando um círculo vicioso em que o aumento do desemprego, reduz a demanda, gerando nova retração no consumo, mais desemprego, menos renda disponível e aumento do endividamento.</p> <blockquote><p>&#8220;Dentre os problemas graves que afetam a economia brasileira está a inadimplência e seu aumento contínuo&#8221;, afirmam os deputados no requerimento em que pediram a realização do debate.</p></blockquote> <p>Foram convidados para discutir o assunto, entre outros, o diretor-presidente do Serviço Brasileiro de Apoio às Micro e Pequenas Empresas (Sebrae), Carlos do Carmo Andrade Melles; o presidente da Confederação Nacional do Comércio de Bens, Serviços e Turismo, José Roberto Tadros; e a presidente do Conselho Diretor do Instituto Brasileiro de Defesa do Consumidor (Idec), Marilena Lazzarini.</p> <p><a href="https://www.camara.leg.br/evento-legislativo/57474">Confira a lista completa de convidados</a></p> <p>A audiência será realizada no plenário 3, a partir das 15h30.</p> <p><em>*(Com informações da Agência Câmara Notícias)</em></p></div></div><aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a class="mashicon-facebook mash-small mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cearaagora.com.br%2Fsite%2Fendividamento-dos-brasileiros-sera-tema-discutido-por-comissao-na-camara-dos-deputados%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Compartilhe</span></a><a class="mashicon-twitter mash-small mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Endividamento%20dos%20brasileiros%20ser%C3%A1%20tema%20discutido%20por%20Comiss%C3%A3o%20na%20C%C3%A2mara%20dos%20Deputados&url=https://www.cearaagora.com.br/site/endividamento-dos-brasileiros-sera-tema-discutido-por-comissao-na-camara-dos-deputados/" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-small mashsb-noshadow" style="display:none;"></div></div></div><div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside></div></div></article>                            
<div class="tagcloud mb-30 post-tag-colud"> <strong>Tags:</strong> <a href="https://www.cearaagora.com.br/site/tag/endividamento/" rel="tag">endividamento</a></div><div class="post-navigation clearfix"> <div class="post-previous float-left"> <a href="https://www.cearaagora.com.br/site/igp-m-acumula-taxa-de-inflacao-de-308-em-12-meses-diz-fgv/"> <span>Leia a Anterior</span> <p>IGP-M acumula taxa de inflação de 3,08% em 12 meses, diz FGV</p> </a></div><div class="post-next float-right"> <a href="https://www.cearaagora.com.br/site/funcionarios-dos-correios-suspendem-greve-no-pais/"> <span>Leia a Próxima</span> <p>Funcionários dos Correios suspendem greve no país</p> </a></div></div></div></div></div></div><div class="col-lg-3"> <div id="sidebar-right" class="right-sidebar"> <div id="epic_module_block_31-2" class="widgets ts-grid-box widget_epic_module_block_31"><div class="jeg_postblock_31 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 epic_module_138036_0_5d8234a0084fe normal" data-unique="epic_module_138036_0_5d8234a0084fe"> <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"> <h3 class="jeg_block_title"><span><i class='fa fa-'></i>MAIS LIDAS</span></h3></div><div class="jeg_block_container jeg_load_more_flag"> <div class="jeg_posts jeg_load_more_flag"> <article class="jeg_post jeg_pl_sm_2 post-137140 post type-post status-publish format-standard has-post-thumbnail hentry category-reforma-previdenciaria category-destaque-carrossel tag-caminhosdaposentadoria"> <div class="jeg_postblock_content"> <div class="jeg_post_category"> <a href="https://www.cearaagora.com.br/site/category/reforma-previdenciaria/" class="category-reforma-previdenciaria">Reforma Previdenciária</a></div><h3 class="jeg_post_title">
<a href="https://www.cearaagora.com.br/site/alerta-no-ar-segurados-enfrentam-prejuizos-ao-apresentarem-informacao-inveridica-ao-inss/">Alerta no ar: segurados enfrentam prejuízos ao apresentarem informação inverídica ao INSS</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cearaagora.com.br/site/alerta-no-ar-segurados-enfrentam-prejuizos-ao-apresentarem-informacao-inveridica-ao-inss/"><i class="fa fa-clock-o"></i> 14 de setembro de 2019</a></div></div></div></article><article class="jeg_post jeg_pl_sm_2 post-136831 post type-post status-publish format-standard has-post-thumbnail hentry category-estadual-politica category-destaque-carrossel">
<div class="jeg_postblock_content"> <div class="jeg_post_category"> <a href="https://www.cearaagora.com.br/site/category/politica_3/estadual-politica/" class="category-estadual-politica">Política Estadual</a></div><h3 class="jeg_post_title">
<a href="https://www.cearaagora.com.br/site/edilardo-eufrasio-quer-viabilizar-funcionamento-de-hospital-regional-no-vale-do-curu/">Edilardo Eufrásio quer viabilizar funcionamento de hospital regional no Vale do Curu</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cearaagora.com.br/site/edilardo-eufrasio-quer-viabilizar-funcionamento-de-hospital-regional-no-vale-do-curu/"><i class="fa fa-clock-o"></i> 12 de setembro de 2019</a></div></div></div></article><article class="jeg_post jeg_pl_sm_2 post-138036 post type-post status-publish format-standard has-post-thumbnail hentry category-politica_3 tag-endividamento">
<div class="jeg_postblock_content"> <div class="jeg_post_category"> <a href="https://www.cearaagora.com.br/site/category/politica_3/" class="category-politica_3">Política</a></div><h3 class="jeg_post_title">
<a href="https://www.cearaagora.com.br/site/endividamento-dos-brasileiros-sera-tema-discutido-por-comissao-na-camara-dos-deputados/">Endividamento dos brasileiros será tema discutido por Comissão na Câmara dos Deputados</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cearaagora.com.br/site/endividamento-dos-brasileiros-sera-tema-discutido-por-comissao-na-camara-dos-deputados/"><i class="fa fa-clock-o"></i> 18 de setembro de 2019</a></div></div></div></article><article class="jeg_post jeg_pl_sm_2 post-136796 post type-post status-publish format-standard has-post-thumbnail hentry category-luzenor-de-oliveira category-destaque1">
<div class="jeg_postblock_content"> <div class="jeg_post_category"> <a href="https://www.cearaagora.com.br/site/category/colunas/luzenor-de-oliveira/" class="category-luzenor-de-oliveira">Luzenor de Oliveira</a></div><h3 class="jeg_post_title">
<a href="https://www.cearaagora.com.br/site/arrastao-de-domingos-filho-para-fortalecer-o-psd-avanca-sobre-o-mdb-e-irrita-eunicio/">Arrastão de Domingos Filho para fortalecer o PSD avança sobre o MDB e irrita Eunício</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cearaagora.com.br/site/arrastao-de-domingos-filho-para-fortalecer-o-psd-avanca-sobre-o-mdb-e-irrita-eunicio/"><i class="fa fa-clock-o"></i> 11 de setembro de 2019</a></div></div></div></article></div><div class='module-overlay'> <div class='preloader_type preloader_dot'> <div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"> <div class="epic_preloader_circle_outer"> <div class="epic_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"> <div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"> <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div><style scoped>.epic_module_138036_0_5d8234a0084fe .jeg_block_heading_6 .jeg_block_title span, .epic_module_138036_0_5d8234a0084fe .jeg_block_heading_6 .jeg_block_title i{color:#1e73be;}.epic_module_138036_0_5d8234a0084fe .jeg_block_heading_6{border-color:#0093dd;}.epic_module_138036_0_5d8234a0084fe .jeg_post_meta, .epic_module_138036_0_5d8234a0084fe .jeg_post_meta .fa, .epic_module_138036_0_5d8234a0084fe.jeg_postblock .jeg_subcat_list > li > a:hover, .epic_module_138036_0_5d8234a0084fe .jeg_pl_md_card .jeg_post_category a, .epic_module_138036_0_5d8234a0084fe.jeg_postblock .jeg_subcat_list > li > a.current{color:#ffffff}</style></div></div></div></div></div></div></div><footer id="ekit-footer">
<div class='footer-width-fixer'> <div data-elementor-type="post" data-elementor-id="113492" class="elementor elementor-113492" data-elementor-settings="[]"> <div class="elementor-inner"> <div class="elementor-section-wrap"> <section class="elementor-element elementor-element-b75544e elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="b75544e" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-element elementor-element-058eb7d elementor-column elementor-col-50 elementor-top-column" data-id="058eb7d" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-b4cf235 elementor-widget elementor-widget-image" data-id="b4cf235" data-element_type="widget" data-widget_type="image.default"> <div class="elementor-widget-container"> <div class="elementor-image"> <img width="270" height="88" src="https://www.cearaagora.com.br/site/wp-content/uploads/2018/05/cearaagora_logo_rodape_2018.png" class="attachment-large size-large jetpack-lazy-image" alt="" data-lazy-src="https://www.cearaagora.com.br/site/wp-content/uploads/2018/05/cearaagora_logo_rodape_2018.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></div></div></div></div></div><div class="elementor-element elementor-element-0f0a22b elementor-column elementor-col-50 elementor-top-column" data-id="0f0a22b" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-9643274 elementor-widget elementor-widget-image" data-id="9643274" data-element_type="widget" data-widget_type="image.default"> <div class="elementor-widget-container"> <div class="elementor-image"> <img width="298" height="75" src="https://www.cearaagora.com.br/site/wp-content/uploads/2018/05/logo_sistema-ceara-agora.png" class="attachment-large size-large jetpack-lazy-image" alt="" data-lazy-src="https://www.cearaagora.com.br/site/wp-content/uploads/2018/05/logo_sistema-ceara-agora.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></div></div></div></div></div></div></div></section></div></div></div></div></footer>
<link rel="stylesheet" type="text/css" href="//www.cearaagora.com.br/site/wp-content/cache/wpfc-minified/6my0owrn/dju58.css" media="all"/>
<div id="back-to-top" class="back-to-top"> <button class="btn btn-primary" title="Back to Top"> <i class="fa fa-angle-up"></i> </button></div><noscript id="wpfc-google-fonts"><link href="https://fonts.googleapis.com/css?family=Open+Sans%3A300" rel="stylesheet">
<link rel='stylesheet' id='open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=5.2.3' type='text/css' media='all'/>
<link rel='stylesheet' id='vinkmag-fonts-css' href='https://fonts.googleapis.com/css?family=Arimo%3A400%2C400i%2C700%2C700i%7CHeebo%3A400%2C500%2C700%2C800%2C900%7CMerriweather%3A400%2C400i%2C700%2C700i%2C900%2C900i&#038;ver=1.2.0' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.2.3' type='text/css' media='all'/>
</noscript>
<script>var theplus_ajax_url="https://www.cearaagora.com.br/site/wp-admin/admin-ajax.php";</script>
<script>var epic_ajax_url='https://www.cearaagora.com.br/site/?epic-ajax-request=epic-ne';</script>
<script>var uael_script={"post_loader":"https:\/\/www.cearaagora.com.br\/site\/wp-content\/plugins\/ultimate-elementor\/assets\/img\/post-loader.gif","url":"https:\/\/www.cearaagora.com.br\/site\/wp-admin\/admin-ajax.php","search_str":"Search:","table_length_string":"Show _MENU_ Entries","uael_particles_url":"https:\/\/www.cearaagora.com.br\/site\/wp-content\/plugins\/ultimate-elementor\/assets\/min-js\/uael-particles.min.js","particles_url":"https:\/\/www.cearaagora.com.br\/site\/wp-content\/plugins\/ultimate-elementor\/assets\/lib\/particles\/particles.min.js"};
var uael={"ajax_url":"https:\/\/www.cearaagora.com.br\/site\/wp-admin\/admin-ajax.php"};</script>
<script>var mashsb={"shares":"0","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.cearaagora.com.br\/site\/endividamento-dos-brasileiros-sera-tema-discutido-por-comissao-na-camara-dos-deputados\/","title":"Endividamento+dos+brasileiros+ser%C3%A1+tema+discutido+por+Comiss%C3%A3o+na+C%C3%A2mara+dos+Deputados","image":"https:\/\/www.cearaagora.com.br\/site\/wp-content\/uploads\/2019\/09\/img1-endividamento-e-inadimplencia-dos-brasil-15817.jpg","desc":"O endividamento das fam\u00edlias e a retomada do crescimento \u00e9 o tema da audi\u00eancia que a Comiss\u00e3o de Legisla\u00e7\u00e3o Participativa da C\u00e2mara dos Deputados realiza na tarde desta quarta-feira (18), a pedido dos deputados do \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"0846bed7e6","postid":"138036","servertime":"1568814237","ajaxurl":"https:\/\/www.cearaagora.com.br\/site\/wp-admin\/admin-ajax.php"};</script>
<script>var mejsL10n={"language":"pt","strings":{"mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Desativar tela cheia","mejs.fullscreen-on":"Tela cheia","mejs.download-video":"Baixar o v\u00eddeo","mejs.fullscreen":"Tela inteira","mejs.time-jump-forward":["Avan\u00e7ar 1 segundo","Avan\u00e7ar %1 segundos"],"mejs.loop":"Alternar repeti\u00e7\u00e3o","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.close":"Fechar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.time-skip-back":["Voltar 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.mute-toggle":"Alternar mudo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.ad-skip":"Pular an\u00fancio","mejs.ad-skip-info":["Pular em 1 segundo","Pular em %1 segundos"],"mejs.source-chooser":"Seletor de origem","mejs.stop":"Parar","mejs.speed-rate":"Taxa de velocidade","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};</script>
<script>var _wpmejsSettings={"pluginPath":"\/site\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script>
<script>var epic_module_138036_0_5d8234a0084fe={"header_icon":"fa-","first_title":"MAIS LIDAS","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"#1e73be","header_line_color":"#0093dd","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","number_post":"4","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"popular_post_jetpack_week","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"#ffffff","excerpt_color":"","css":"","wpfcnot":1,"paged":1,"column_class":"jeg_col_1o3","class":"epic_block_31"};</script>
<script>var hasJetBlogPlaylist=0;</script>
<script>var vinkmag_ajax={"ajax_url":"https:\/\/www.cearaagora.com.br\/site\/wp-admin\/admin-ajax.php"};</script>
<script>var epicoption={"prefix":"epic_module_ajax_","rtl":"0","admin_bar":"0"};</script>
<script>var ElementorProFrontendConfig={"ajaxurl":"https:\/\/www.cearaagora.com.br\/site\/wp-admin\/admin-ajax.php","nonce":"e0b118a86c","shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"pt_BR","app_id":""}};</script>
<script>var elementorFrontendConfig={"environmentMode":{"edit":false,"wpPreview":false},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.5.16","urls":{"assets":"https:\/\/www.cearaagora.com.br\/site\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_enable_lightbox_in_editor":"yes"}},"post":{"id":138036,"title":"Endividamento dos brasileiros ser\u00e1 tema discutido por Comiss\u00e3o na C\u00e2mara dos Deputados","excerpt":""}};</script>
<script>var JetBlogSettings={"ajaxurl":"https:\/\/www.cearaagora.com.br\/site\/wp-admin\/admin-ajax.php"};</script>
<script async defer type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201938'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script>window.scope_array=[];
window.backend=0;
jQuery(window).on("elementor/frontend/init", function(){
elementorFrontend.hooks.addAction("frontend/element_ready/global", function($scope, $){
if("undefined"==typeof $scope){
return;
}
if($scope.hasClass("uael-particle-yes")){
window.scope_array.push($scope);
}
if(elementorFrontend.isEditMode()){
var uael_url=uael_script.uael_particles_url;
jQuery.cachedScript=function(url, options){
options=jQuery.extend(options||{}, {
dataType: "script",
cache: true,
url: url
});
return jQuery.ajax(options);
};
jQuery.cachedScript(uael_url);
window.backend=1;
}});
});
jQuery(document).ready(function(){
if(jQuery.find(".uael-particle-yes").length < 1){
return;
}
var uael_url=uael_script.uael_particles_url;
jQuery.cachedScript=function(url, options){
options=jQuery.extend(options||{}, {
dataType: "script",
cache: true,
url: url
});
return jQuery.ajax(options);
};
jQuery.cachedScript(uael_url);
});</script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?key=AIzaSyAVRU9TRlsqthh0Z3zpaDvzIXeQuctSat8&#038;sensor=false'></script>
<script src='//www.cearaagora.com.br/site/wp-content/cache/wpfc-minified/11u83l8d/dju5b.js' type="text/javascript"></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled'
);</script>
<script defer type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/ui/effect.min.js'></script>
<script defer src='//www.cearaagora.com.br/site/wp-content/cache/wpfc-minified/868c8kh2/dju5b.js' type="text/javascript"></script>
<script defer type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/ui/core.min.js'></script>
<script defer type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/imagesloaded.min.js'></script>
<script defer type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/masonry.min.js'></script>
<script defer type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script defer src='//www.cearaagora.com.br/site/wp-content/cache/wpfc-minified/lod9l5g2/dju5b.js' type="text/javascript"></script>
<script defer type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script defer src='//www.cearaagora.com.br/site/wp-content/cache/wpfc-minified/1osvg8w4/dju5b.js' type="text/javascript"></script>
<script defer type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script defer src='//www.cearaagora.com.br/site/wp-content/cache/wpfc-minified/35ncyh0/dju5b.js' type="text/javascript"></script>
<script defer type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/wp-embed.min.js'></script>
<script defer src='//www.cearaagora.com.br/site/wp-content/cache/wpfc-minified/etejxhot/dju5b.js' type="text/javascript"></script>
<script defer type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/ui/position.min.js'></script>
<script defer src='//www.cearaagora.com.br/site/wp-content/cache/wpfc-minified/e4djbpq/dju5b.js' type="text/javascript"></script>
<script defer type='text/javascript' src='https://stats.wp.com/e-201938.js' async='async' defer='defer'></script>
<script>_stq=window._stq||[];
_stq.push([ 'view', {v:'ext',j:'1:7.7.1',blog:'51031478',post:'138036',tz:'-3',srv:'www.cearaagora.com.br'} ]);
_stq.push([ 'clickTrackerInit', '51031478', '138036' ]);</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html><!-- WP Fastest Cache file was created in 11.68990111351 seconds, on 18-09-19 10:44:00 -->