<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<title>ONU elogia Brasil por reconhecer venezuelanos como refugiados &#8211; Ceará Agora</title>
<meta property="og:type" content="article"/> 
<meta property="og:title" content="ONU elogia Brasil por reconhecer venezuelanos como refugiados"/>
<meta property="og:description" content="O Brasil aplicou, pela primeira vez, a definição ampliada de refúgio estabelecida pela Declaração de Cartagena para analisar solicitações de reconhecimento da condição de refugiados de venezuelanos e reconheceu, na semana passada, 174 casos com"/>
<meta property="og:image" content="https://www.cearaagora.com.br/site/wp-content/uploads/2019/07/venezuela.jpg"/>
<meta property="og:url" content="https://www.cearaagora.com.br/site/onu-elogia-brasil-por-reconhecer-venezuelanos-como-refugiados/"/>
<meta property="og:site_name" content="Ceará Agora"/>
<meta property="article:published_time" content="2019-07-29T18:42:40+00:00"/>
<meta property="article:modified_time" content="2019-07-29T18:42:40+00:00"/>
<meta property="og:updated_time" content="2019-07-29T18:42:40+00:00"/>
<meta property="og:image:width" content="750"/>
<meta property="og:image:height" content="500"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="ONU elogia Brasil por reconhecer venezuelanos como refugiados">
<meta name="twitter:description" content="O Brasil aplicou, pela primeira vez, a definição ampliada de refúgio estabelecida pela Declaração de Cartagena para analisar solicitações de reconhecimento da condição de refugiados de venezuelanos e reconheceu, na semana passada, 174 casos com">
<meta name="twitter:image" content="https://www.cearaagora.com.br/site/wp-content/uploads/2019/07/venezuela.jpg">
<meta name="google-site-verification" content="t8XF4huZ9JOV1c8roLRK45cMj5sA9a4sIt-pGXhBjH8"/>
<link rel='dns-prefetch' href='//maps.googleapis.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Feed para Ceará Agora &raquo;" href="https://www.cearaagora.com.br/site/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Ceará Agora &raquo;" href="https://www.cearaagora.com.br/site/comments/feed/"/>
<link rel="stylesheet" type="text/css" href="//www.cearaagora.com.br/site/wp-content/cache/wpfc-minified/f45u68xs/4m1i8.css" media="all"/>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.2.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://c0.wp.com/c/5.2.1/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//www.cearaagora.com.br/site/wp-content/cache/wpfc-minified/fdf7b1sn/4m1i8.css" media="all"/>
<style id='mashsb-styles-inline-css'>.mashsb-count{color:#cccccc;}
@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}</style>
<style>.wp-video,.wp-video-shortcode{max-width:100%;width:100%!important}
.mejs-poster{overflow:hidden!important}
.mejs-poster img{display:block!important;}
.video-container-shadow{background:url(//www.cearaagora.com.br/site/wp-content/plugins/wp2yt-uploader/css/images/shadow.png) 0 100.5%/contain no-repeat;margin:0 auto;padding-bottom:1.1%}
.ytplus-video-container{position:relative;padding-bottom:56.25%;padding-top:25px;height:0}
.ytplus-video-container iframe{position:absolute;top:0;left:0;width:100%;height:100%}
.ytplus-video-container.mobile{max-width:100%;position:relative;padding-bottom:56.25%;padding-top:25px;height:0;margin-bottom:.5em}
.ytplus-video-container.mobile iframe{position:absolute;top:0;left:0;width:100%;height:100%}
.yt4wp-rss-feed a.fancybox{display:block;margin:1.5em 0}
#masonry-container{width:100%;margin-left:0!important}
#masonry-container li{list-style:none!important}
.yt4wp-video-single-list-item{width:30%;min-width:174px;word-break:break-word}
.yt4wp-video-single-list-item .yt4wp-video-thumbnail{width:100%}
@media screen and (max-width:633px){.video-container-shadow{background:url(//www.cearaagora.com.br/site/wp-content/plugins/wp2yt-uploader/css/images/shadow.png) 0 99%/contain no-repeat;margin:0 auto;padding-bottom:2.1%}}@media screen and (max-width:450px){.yt4wp-video-single-list-item{width:100%}}</style>
<link rel='stylesheet' id='fancy-css-css' href='//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.css?ver=5.2.1' type='text/css' media='all'/>
<style>.footer-width-fixer{width:100%;}
.ekit-hf-template-genesis.ekit-hf-header .site-header .wrap,
.ekit-hf-template-genesis.ekit-hf-footer .site-footer .wrap,
.ekit-hf-template-generatepress.ekit-hf-header .site-header .inside-header{width:100%;padding:0;max-width:100%;}
.ekit-hf-template-generatepress.ekit-hf-header .site-header,
.ekit-hf-template-generatepress.ekit-hf-footer .site-footer{width:100%;padding:0;max-width:100%;background-color:transparent !important;}
.bhf-hidden{display:none}
.ekit-hf-header #masthead{z-index:30;position:relative;}</style>
<link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/5.2.1/wp-includes/css/dashicons.min.css' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//www.cearaagora.com.br/site/wp-content/cache/wpfc-minified/dfjb8x55/4m1i8.css" media="all"/>
<style id='vinkmag-style-inline-css'>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</style>
<link rel="stylesheet" type="text/css" href="//www.cearaagora.com.br/site/wp-content/cache/wpfc-minified/1n0md4rp/4m1i8.css" media="all"/>
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/7.4/css/jetpack.css' type='text/css' media='all'/>
<link rel='https://api.w.org/' href='https://www.cearaagora.com.br/site/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cearaagora.com.br/site/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cearaagora.com.br/site/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='Vereadora Larissa Gaspar realiza cerimônia de filiação ao PT nesta terça-feira' href='https://www.cearaagora.com.br/site/vereadora-larissa-gaspar-realiza-cerimonia-de-filiacao-ao-pt-nesta-terca-feira/'/>
<link rel='next' title='Governo do Ceará participa da primeira reunião do Consórcio Nordeste em Salvador' href='https://www.cearaagora.com.br/site/governo-do-ceara-participa-da-primeira-reuniao-do-consorcio-nordeste-em-salvador/'/>
<meta name="generator" content="WordPress 5.2.1"/>
<link rel="canonical" href="https://www.cearaagora.com.br/site/onu-elogia-brasil-por-reconhecer-venezuelanos-como-refugiados/"/>
<link rel='shortlink' href='https://wp.me/p3s7Cm-xw6'/>
<link rel="alternate" type="application/json+oembed" href="https://www.cearaagora.com.br/site/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cearaagora.com.br%2Fsite%2Fonu-elogia-brasil-por-reconhecer-venezuelanos-como-refugiados%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.cearaagora.com.br/site/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cearaagora.com.br%2Fsite%2Fonu-elogia-brasil-por-reconhecer-venezuelanos-como-refugiados%2F&#038;format=xml"/>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-42601530-1', 'auto'); ga('require', 'displayfeatures'); ga('require', 'linkid'); ga('set', 'anonymizeIp', true); ga('send', 'pageview');</script>
<style></style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style>img#wpstats{display:none}</style>			<style>html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image{display:none;}</style>
<link rel="icon" href="https://www.cearaagora.com.br/site/wp-content/uploads/2019/01/cropped-favicon-cearaagora-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://www.cearaagora.com.br/site/wp-content/uploads/2019/01/cropped-favicon-cearaagora-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://www.cearaagora.com.br/site/wp-content/uploads/2019/01/cropped-favicon-cearaagora-180x180.png"/>
<meta name="msapplication-TileImage" content="https://www.cearaagora.com.br/site/wp-content/uploads/2019/01/cropped-favicon-cearaagora-270x270.png"/>
<style id="yellow-pencil">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</style>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=pageload ? 0:800;var er=e.getBoundingClientRect();var t=0;var p=e.parentNode;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){p=p.parentNode;if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(oc || ot){if(s.c(e,pageload)){if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));this.s=i.concat(f);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-128842 single-format-standard ekit-hf-header ekit-hf-footer ekit-hf-template-vinkmag ekit-hf-stylesheet-vinkmag body-inner-content box-shadow-disabled sidebar-active light elementor-default elementor-page-113932">
<div id="preloader" class="hidden"> <div class="spinner"> <div class="double-bounce1"></div><div class="double-bounce2"></div></div><div class="preloader-cancel-btn-wraper"> <a href="" class="btn btn-primary preloader-cancel-btn"> Cancel Preloader </a></div></div><header id="ekit-header">
<div data-elementor-type="post" data-elementor-id="113761" class="elementor elementor-113761" data-elementor-settings="[]"> <div class="elementor-inner"> <div class="elementor-section-wrap"> <section class="elementor-element elementor-element-0bfb961 elementor-section-height-min-height elementor-section-items-top elementor-section-content-top elementor-section-boxed elementor-section-height-default elementor-section elementor-top-section" data-id="0bfb961" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"> <div class="elementor-container elementor-column-gap-no"> <div class="elementor-row"> <div class="elementor-element elementor-element-72fd44a elementor-column elementor-col-50 elementor-top-column" data-id="72fd44a" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-9dfba7c elementor-widget elementor-widget-image" data-id="9dfba7c" data-element_type="widget" data-widget_type="image.default"> <div class="elementor-widget-container"> <div class="elementor-image"> <a href="http://www.cearaagora.com.br/site/" data-elementor-open-lightbox=""> <img width="480" height="60" src="https://www.cearaagora.com.br/site/wp-content/uploads/2018/05/cearaagora_logo_2018.png" class="attachment-full size-full jetpack-lazy-image" alt="" data-lazy-srcset="https://www.cearaagora.com.br/site/wp-content/uploads/2018/05/cearaagora_logo_2018.png 480w, https://www.cearaagora.com.br/site/wp-content/uploads/2018/05/cearaagora_logo_2018-300x38.png 300w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://www.cearaagora.com.br/site/wp-content/uploads/2018/05/cearaagora_logo_2018.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/> </a></div></div></div></div></div></div><div class="elementor-element elementor-element-cfe10b6 elementor-column elementor-col-50 elementor-top-column" data-id="cfe10b6" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-ea8799a elementor-widget elementor-widget-vinazine-nav-search" data-id="ea8799a" data-element_type="widget" data-widget_type="vinazine-nav-search.default"> <div class="elementor-widget-container"> <div class="header-search-icon"> <a href="#modal-popup-2" class="navsearch-button nav-search-button xs-modal-popup"><i class="icon icon-search"></i></a></div><div class="zoom-anim-dialog mfp-hide modal-searchPanel ts-search-form" id="modal-popup-2"> <div class="modal-dialog modal-lg"> <div class="modal-content"> <div class="xs-search-panel"> <form method="get" action="https://www.cearaagora.com.br/site/" class="vinkmag-serach"> <div class="input-group"> <input class="form-control text-center" type="search" name="s" placeholder="Digite e aperte o ENTER" value=""> <div class="input-group-append"> <span class="nav-search-close-button header-search-btn-toggle d-none" tabindex="0">✕</span></div></div></form></div></div></div></div></div></div></div></div></div></div></div></section>
<section class="elementor-element elementor-element-7f71e41 elementor-section-content-top elementor-section-full_width elementor-section-height-min-height elementor-section-items-top elementor-section-height-default elementor-section elementor-top-section" data-id="7f71e41" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-no"> <div class="elementor-row"> <div class="elementor-element elementor-element-3ff1a18 elementor-column elementor-col-100 elementor-top-column" data-id="3ff1a18" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-7d16aa5 elementor-widget elementor-widget-ekit-nav-menu" data-id="7d16aa5" data-element_type="widget" data-widget_type="ekit-nav-menu.default"> <div class="elementor-widget-container"> <div id="ekit-megamenu-novo-topo" class="ekit-menu-container ekit-menu-po-center"><ul id="main-menu" class="ekit-menu ekit-menu-simple ekit-menu-init"><li id="menu-item-113905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113905 nav-item"><a href="#" class="ekit-menu-nav-link">.</a></li> <li id="menu-item-113488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113488 nav-item"><a href="https://www.cearaagora.com.br/site/ultimas-elementor/" class="ekit-menu-nav-link">Últimas</a></li> <li id="menu-item-113530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113530 nav-item"><a href="https://www.cearaagora.com.br/site/politica-elementor/" class="ekit-menu-nav-link">Política</a></li> <li id="menu-item-113539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113539 nav-item"><a href="https://www.cearaagora.com.br/site/economia-elementor-2/" class="ekit-menu-nav-link">Cotidiano</a></li> <li id="menu-item-113540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113540 nav-item"><a href="https://www.cearaagora.com.br/site/economia-elementor/" class="ekit-menu-nav-link">Economia</a></li> <li id="menu-item-113534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113534 nav-item"><a href="https://www.cearaagora.com.br/site/interior-elementor/" class="ekit-menu-nav-link">Interior</a></li> <li id="menu-item-114165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114165 nav-item"><a href="https://www.cearaagora.com.br/site/correspondentes-elementor/" class="ekit-menu-nav-link">Correspondentes</a></li> </ul> <div class="nav-identity-panel"> <button class="menu-close" type="button">X</button></div></div></div></div></div></div></div></div></div></section></div></div></div></header>
<div id="content" class="post-layout has-thumbnail"> <div class="container"> <div class="row"> <div class="col-lg-9"> <div class="single-post-wrapper"> <ol class="breadcrumb"><li><a href="https://www.cearaagora.com.br/site">Home</a></li> <li><a href="https://www.cearaagora.com.br/site/category/cotidiano/cidade/">Cidade</a></li> <li>ONU elogia Brasil&hellip;</li></ol> <div class="ts-grid-box vinkmag-single content-wrapper"> <div class="entry-header"> <h2 class="post-title lg">ONU elogia Brasil por reconhecer venezuelanos como refugiados</h2> <h3>Definição brasileira de refúgio tem como base Declaração de Cartagena </h3> <p></p> <ul class="post-meta-info"> <li> <a href="https://www.cearaagora.com.br/site/category/cotidiano/cidade/" class="post-cat" style="color:#ffffff; background-color:#8224e3; border-left-color:#8224e3"> Cidade </a> </li> <li class="author"> <a href="https://www.cearaagora.com.br/site/author/redacao/"> Redação Ceará Agora </a> </li> <li> <i class="fa fa-clock-o"></i> 29 de julho de 2019 </li> </ul></div><div class="post-content-area"> <div class="entry-thumbnail post-media post-image post-featured-image"> <img width="750" height="500" src="https://www.cearaagora.com.br/site/wp-content/uploads/2019/07/venezuela.jpg" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.cearaagora.com.br/site/wp-content/uploads/2019/07/venezuela.jpg 750w, https://www.cearaagora.com.br/site/wp-content/uploads/2019/07/venezuela-450x300.jpg 450w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://www.cearaagora.com.br/site/wp-content/uploads/2019/07/venezuela.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div><p class="text-bg">Foto: Reprodução. </p>
<article id="post-128842" class="post-details post-128842 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-cotidiano tag-brasil tag-onu tag-venezuela">
<div class="post-body clearfix">  <div class="entry-content clearfix"> <p>O Brasil aplicou, pela primeira vez, a definição ampliada de refúgio estabelecida pela Declaração de Cartagena para analisar solicitações de reconhecimento da condição de refugiados de venezuelanos e reconheceu, na semana passada, 174 casos com base neste critério. <strong>Para a Agência da ONU para Refugiados (ACNUR), tal decisão representa um grande avanço para a proteção de cidadãos da Venezuela que têm sido forçados a deixar seu país.</strong></p> <p>A decisão possibilita, a partir de agora, a adoção de procedimento simplificado no processo de determinação da condição de refugiado para os venezuelanos e permitirá agilizar a análise dos pedidos. Atualmente, há cerca de 100 mil pedidos ativos feitos por venezuelanos aguardando uma decisão do Comitê Nacional para os Refugiados (Conare). <strong>É o maior número de solicitações por nacionalidade no Brasil.</strong></p> <p>Entre as razões alegadas pelos solicitantes para deixar a Venezuela e solicitar proteção no Brasil estão a falta de segurança e o aumento da violência ou ameaça de forças estatais ou grupos armados não-estatais, cerceamento da expressão e desrespeito aos direitos humanos – além de falta de alimentos, emprego e medicamentos. <strong>A maioria dos pedidos reconhecidos foi feita por mulheres e crianças.</strong></p> <h2>Decisão aplaudida</h2> <p>A decisão do Brasil chega em circunstâncias nas quais a segurança e a situação humanitária na Venezuela continua se agravando, fazendo com que o fluxo de saída do país supere as 4 milhões de pessoas. <strong>Dada a deterioração das circunstâncias na Venezuela, a ACNUR tem feito um chamado aos países que recebem venezuelanos para que permitam o acesso ao seu território e aos procedimentos para o reconhecimento da condição do refugiado.</strong></p> <blockquote><p>“A magnitude dos atuais fluxos de venezuelanos cria desafios complexos para os países que os acolhem. A maioria possui necessidade de proteção internacional conforme os critérios da da Declaração de Cartagena. A Acnur tem pedido aos países na região que apliquem esta definição ampliada para reconhecer os pedidos dessa população, e esta decisão do Brasil deve ser aplaudida e reconhecida por toda a comunidade internacional”, afirmou o representante da agência no Brasil, Jose Egas.</p></blockquote> <p>A aprovação dos casos foi possível após o reconhecimento formal feito pelo Conare, no último dia 14 de junho, de que existe uma situação objetiva de grave e generalizada violação dos direitos humanos na Venezuela. Este critério é inspirado na Declaração de Cartagena, que foi adotada em 1984 pelo Brasil e outros 14 países da América Latina e Caribe.</p> <h2>Novas entrevistas</h2> <p>Os casos aprovados na semana passada são o resultado concreto do trabalho das equipes de entrevistadores do Conare mobilizadas em várias partes do Brasil e apoiadas pela ACNUR, já adotando o modelo simplificado de entrevistas.</p> <p>Novas entrevistas acontecerão nos próximos meses, permitindo que os casos sejam encaminhados para a análise do Comitê – que funciona sob a presidência do Ministério da Justiça e participação dos ministérios de Relações Exteriores, Economia, Saúde, Educação, da Polícia Federal e de um representante da sociedade civil. <strong>A ACNUR participa do Conare com direito a voz, mas sem direito a voto.</strong></p> <blockquote><p>“Estamos apoiando o Conare na montagem e operação de forças-tarefa para acelerar a entrevista dos solicitantes da Venezuela e garantir um maior fluxo destes casos ao comitê”, afirmou José Egas.</p></blockquote> <aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a class="mashicon-facebook mash-small mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cearaagora.com.br%2Fsite%2Fonu-elogia-brasil-por-reconhecer-venezuelanos-como-refugiados%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Compartilhe</span></a><a class="mashicon-twitter mash-small mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=ONU%20elogia%20Brasil%20por%20reconhecer%20venezuelanos%20como%20refugiados&url=https://www.cearaagora.com.br/site/onu-elogia-brasil-por-reconhecer-venezuelanos-como-refugiados/" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-small mashsb-noshadow" style="display:none;"></div></div></div><div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside></div></div></article>                            
<div class="tagcloud mb-30 post-tag-colud"> <strong>Tags:</strong> <a href="https://www.cearaagora.com.br/site/tag/brasil/" rel="tag">brasil</a> <a href="https://www.cearaagora.com.br/site/tag/onu/" rel="tag">ONU</a> <a href="https://www.cearaagora.com.br/site/tag/venezuela/" rel="tag">Venezuela</a></div><div class="post-navigation clearfix"> <div class="post-previous float-left"> <a href="https://www.cearaagora.com.br/site/vereadora-larissa-gaspar-realiza-cerimonia-de-filiacao-ao-pt-nesta-terca-feira/"> <span>Leia a Anterior</span> <p>Vereadora Larissa Gaspar realiza cerimônia de filiação ao PT nesta terça-feira</p> </a></div><div class="post-next float-right"> <a href="https://www.cearaagora.com.br/site/governo-do-ceara-participa-da-primeira-reuniao-do-consorcio-nordeste-em-salvador/"> <span>Leia a Próxima</span> <p>Governo do Ceará participa da primeira reunião do Consórcio Nordeste em Salvador</p> </a></div></div></div></div></div></div><div class="col-lg-3"> <div id="sidebar-right" class="right-sidebar"> <div id="epic_module_block_31-2" class="widgets ts-grid-box widget_epic_module_block_31"><div class="jeg_postblock_31 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 epic_module_128842_0_5d3f6e6ba34a8 normal" data-unique="epic_module_128842_0_5d3f6e6ba34a8"> <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"> <h3 class="jeg_block_title"><span><i class='fa fa-'></i>MAIS LIDAS</span></h3></div><div class="jeg_block_container jeg_load_more_flag"> <div class="jeg_posts jeg_load_more_flag"> <article class="jeg_post jeg_pl_sm_2 post-128842 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-cotidiano tag-brasil tag-onu tag-venezuela"> <div class="jeg_postblock_content"> <div class="jeg_post_category"> <a href="https://www.cearaagora.com.br/site/category/cotidiano/cidade/" class="category-cidade">Cidade</a></div><h3 class="jeg_post_title">
<a href="https://www.cearaagora.com.br/site/onu-elogia-brasil-por-reconhecer-venezuelanos-como-refugiados/">ONU elogia Brasil por reconhecer venezuelanos como refugiados</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cearaagora.com.br/site/onu-elogia-brasil-por-reconhecer-venezuelanos-como-refugiados/"><i class="fa fa-clock-o"></i> 29 de julho de 2019</a></div></div></div></article><article class="jeg_post jeg_pl_sm_2 post-128275 post type-post status-publish format-standard has-post-thumbnail hentry category-geral category-destaque3">
<div class="jeg_postblock_content"> <div class="jeg_post_category"> <a href="https://www.cearaagora.com.br/site/category/geral/" class="category-geral">Geral</a></div><h3 class="jeg_post_title">
<a href="https://www.cearaagora.com.br/site/recursos-dos-precatorios-do-fundef-nao-podem-ser-usados-para-pagar-professores/">Recursos dos precatórios do Fundef não podem ser usados para pagar professores</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cearaagora.com.br/site/recursos-dos-precatorios-do-fundef-nao-podem-ser-usados-para-pagar-professores/"><i class="fa fa-clock-o"></i> 26 de julho de 2019</a></div></div></div></article><article class="jeg_post jeg_pl_sm_2 post-128160 post type-post status-publish format-standard has-post-thumbnail hentry category-luzenor-de-oliveira category-destaque-carrossel tag-brito tag-eleicao tag-golpe tag-priscila">
<div class="jeg_postblock_content"> <div class="jeg_post_category"> <a href="https://www.cearaagora.com.br/site/category/colunas/luzenor-de-oliveira/" class="category-luzenor-de-oliveira">Luzenor de Oliveira</a></div><h3 class="jeg_post_title">
<a href="https://www.cearaagora.com.br/site/advogada-priscila-brito-no-jornal-alerta-geral-aponta-golpe-contra-as-mulheres-na-politica/">Advogada Priscila Brito, no Jornal Alerta Geral, aponta golpe contra a participação das mulheres na política</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cearaagora.com.br/site/advogada-priscila-brito-no-jornal-alerta-geral-aponta-golpe-contra-as-mulheres-na-politica/"><i class="fa fa-clock-o"></i> 25 de julho de 2019</a></div></div></div></article><article class="jeg_post jeg_pl_sm_2 post-128602 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-destaque-carrossel">
<div class="jeg_postblock_content"> <div class="jeg_post_category"> <a href="https://www.cearaagora.com.br/site/category/economia/" class="category-economia">Economia</a></div><h3 class="jeg_post_title">
<a href="https://www.cearaagora.com.br/site/operacao-pente-fino-bloqueia-mais-de-6-mil-beneficios-em-todo-ceara/">Operação Pente-fino bloqueia mais de 6 mil benefícios em todo Ceará</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cearaagora.com.br/site/operacao-pente-fino-bloqueia-mais-de-6-mil-beneficios-em-todo-ceara/"><i class="fa fa-clock-o"></i> 28 de julho de 2019</a></div></div></div></article></div><div class='module-overlay'> <div class='preloader_type preloader_dot'> <div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"> <div class="epic_preloader_circle_outer"> <div class="epic_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"> <div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"> <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div><style scoped>.epic_module_128842_0_5d3f6e6ba34a8 .jeg_block_heading_6 .jeg_block_title span, .epic_module_128842_0_5d3f6e6ba34a8 .jeg_block_heading_6 .jeg_block_title i{color:#1e73be;}
.epic_module_128842_0_5d3f6e6ba34a8 .jeg_block_heading_6{border-color:#0093dd;}
.epic_module_128842_0_5d3f6e6ba34a8 .jeg_post_meta, .epic_module_128842_0_5d3f6e6ba34a8 .jeg_post_meta .fa, .epic_module_128842_0_5d3f6e6ba34a8.jeg_postblock .jeg_subcat_list > li > a:hover, .epic_module_128842_0_5d3f6e6ba34a8 .jeg_pl_md_card .jeg_post_category a, .epic_module_128842_0_5d3f6e6ba34a8.jeg_postblock .jeg_subcat_list > li > a.current{color:#ffffff}</style></div></div></div></div></div></div></div><footer id="ekit-footer">
<div class='footer-width-fixer'> <div data-elementor-type="post" data-elementor-id="113492" class="elementor elementor-113492" data-elementor-settings="[]"> <div class="elementor-inner"> <div class="elementor-section-wrap"> <section class="elementor-element elementor-element-b75544e elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="b75544e" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-element elementor-element-058eb7d elementor-column elementor-col-50 elementor-top-column" data-id="058eb7d" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-b4cf235 elementor-widget elementor-widget-image" data-id="b4cf235" data-element_type="widget" data-widget_type="image.default"> <div class="elementor-widget-container"> <div class="elementor-image"> <img width="270" height="88" src="https://www.cearaagora.com.br/site/wp-content/uploads/2018/05/cearaagora_logo_rodape_2018.png" class="attachment-large size-large jetpack-lazy-image" alt="" data-lazy-src="https://www.cearaagora.com.br/site/wp-content/uploads/2018/05/cearaagora_logo_rodape_2018.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></div></div></div></div></div><div class="elementor-element elementor-element-0f0a22b elementor-column elementor-col-50 elementor-top-column" data-id="0f0a22b" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-9643274 elementor-widget elementor-widget-image" data-id="9643274" data-element_type="widget" data-widget_type="image.default"> <div class="elementor-widget-container"> <div class="elementor-image"> <img width="298" height="75" src="https://www.cearaagora.com.br/site/wp-content/uploads/2018/05/logo_sistema-ceara-agora.png" class="attachment-large size-large jetpack-lazy-image" alt="" data-lazy-src="https://www.cearaagora.com.br/site/wp-content/uploads/2018/05/logo_sistema-ceara-agora.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></div></div></div></div></div></div></div></section></div></div></div></div></footer>
<link rel="stylesheet" type="text/css" href="//www.cearaagora.com.br/site/wp-content/cache/wpfc-minified/k1jom4y5/4m1i8.css" media="all"/>
<div id="back-to-top" class="back-to-top"> <button class="btn btn-primary" title="Back to Top"> <i class="fa fa-angle-up"></i> </button></div><noscript id="wpfc-google-fonts"><link href="https://fonts.googleapis.com/css?family=Open+Sans%3A300" rel="stylesheet">
<link rel='stylesheet' id='open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=5.2.1' type='text/css' media='all'/>
<link rel='stylesheet' id='vinkmag-fonts-css' href='https://fonts.googleapis.com/css?family=Arimo%3A400%2C400i%2C700%2C700i%7CHeebo%3A400%2C500%2C700%2C800%2C900%7CMerriweather%3A400%2C400i%2C700%2C700i%2C900%2C900i&#038;ver=1.2.0' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.2.1' type='text/css' media='all'/>
</noscript>
<script>var theplus_ajax_url="https://www.cearaagora.com.br/site/wp-admin/admin-ajax.php";</script>
<script>var epic_ajax_url='https://www.cearaagora.com.br/site/?epic-ajax-request=epic-ne';</script>
<script>var mashsb={"shares":"0","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.cearaagora.com.br\/site\/onu-elogia-brasil-por-reconhecer-venezuelanos-como-refugiados\/","title":"ONU+elogia+Brasil+por+reconhecer+venezuelanos+como+refugiados","image":"https:\/\/www.cearaagora.com.br\/site\/wp-content\/uploads\/2019\/07\/venezuela.jpg","desc":"O Brasil aplicou, pela primeira vez, a defini\u00e7\u00e3o ampliada de ref\u00fagio estabelecida pela Declara\u00e7\u00e3o de Cartagena para analisar solicita\u00e7\u00f5es de reconhecimento da condi\u00e7\u00e3o de refugiados de venezuelanos e reconheceu, na semana passada, 174 casos com \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"389397f4e1","postid":"128842","servertime":"1564438123","ajaxurl":"https:\/\/www.cearaagora.com.br\/site\/wp-admin\/admin-ajax.php"};</script>
<script>var mejsL10n={"language":"pt","strings":{"mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Desativar tela cheia","mejs.fullscreen-on":"Tela cheia","mejs.download-video":"Baixar o v\u00eddeo","mejs.fullscreen":"Tela inteira","mejs.time-jump-forward":["Avan\u00e7ar 1 segundo","Avan\u00e7ar %1 segundos"],"mejs.loop":"Alternar repeti\u00e7\u00e3o","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.close":"Fechar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.time-skip-back":["Voltar 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.mute-toggle":"Alternar mudo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.ad-skip":"Pular an\u00fancio","mejs.ad-skip-info":["Pular em 1 segundo","Pular em %1 segundos"],"mejs.source-chooser":"Seletor de origem","mejs.stop":"Parar","mejs.speed-rate":"Taxa de velocidade","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};</script>
<script>var _wpmejsSettings={"pluginPath":"\/site\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script>
<script>var epic_module_128842_0_5d3f6e6ba34a8={"header_icon":"fa-","first_title":"MAIS LIDAS","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"#1e73be","header_line_color":"#0093dd","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","number_post":"4","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"popular_post_jetpack_week","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"#ffffff","excerpt_color":"","css":"","wpfcnot":1,"paged":1,"column_class":"jeg_col_1o3","class":"epic_block_31"};</script>
<script>var hasJetBlogPlaylist=0;</script>
<script>var vinkmag_ajax={"ajax_url":"https:\/\/www.cearaagora.com.br\/site\/wp-admin\/admin-ajax.php"};</script>
<script>var epicoption={"prefix":"epic_module_ajax_","rtl":"0","admin_bar":"0"};</script>
<script>var ElementorProFrontendConfig={"ajaxurl":"https:\/\/www.cearaagora.com.br\/site\/wp-admin\/admin-ajax.php","nonce":"81b5e83d77","shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"pt_BR","app_id":""}};</script>
<script>var elementorFrontendConfig={"environmentMode":{"edit":false,"wpPreview":false},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.5.16","urls":{"assets":"https:\/\/www.cearaagora.com.br\/site\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_enable_lightbox_in_editor":"yes"}},"post":{"id":128842,"title":"ONU elogia Brasil por reconhecer venezuelanos como refugiados","excerpt":""}};</script>
<script>var JetBlogSettings={"ajaxurl":"https:\/\/www.cearaagora.com.br\/site\/wp-admin\/admin-ajax.php"};</script>
<script async defer type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201931'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?key=AIzaSyAVRU9TRlsqthh0Z3zpaDvzIXeQuctSat8&#038;sensor=false'></script>
<script src='//www.cearaagora.com.br/site/wp-content/cache/wpfc-minified/11u83l8d/4m1i9.js' type="text/javascript"></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled'
);</script>
<script defer type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/ui/effect.min.js'></script>
<script defer src='//www.cearaagora.com.br/site/wp-content/cache/wpfc-minified/868c8kh2/4m1i9.js' type="text/javascript"></script>
<script defer type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/ui/core.min.js'></script>
<script defer type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/imagesloaded.min.js'></script>
<script defer type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/masonry.min.js'></script>
<script defer type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script defer src='//www.cearaagora.com.br/site/wp-content/cache/wpfc-minified/lod9l5g2/4m1i9.js' type="text/javascript"></script>
<script defer type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script defer src='//www.cearaagora.com.br/site/wp-content/cache/wpfc-minified/1osvg8w4/4m1i9.js' type="text/javascript"></script>
<script defer type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script defer src='//www.cearaagora.com.br/site/wp-content/cache/wpfc-minified/35ncyh0/4m1i9.js' type="text/javascript"></script>
<script defer type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/wp-embed.min.js'></script>
<script defer src='//www.cearaagora.com.br/site/wp-content/cache/wpfc-minified/etejxhot/4m1i8.js' type="text/javascript"></script>
<script defer type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/ui/position.min.js'></script>
<script defer src='//www.cearaagora.com.br/site/wp-content/cache/wpfc-minified/e4djbpq/4m1i8.js' type="text/javascript"></script>
<script defer type='text/javascript' src='https://stats.wp.com/e-201931.js' async='async' defer='defer'></script>
<script>_stq=window._stq||[];
_stq.push([ 'view', {v:'ext',j:'1:7.4',blog:'51031478',post:'128842',tz:'-3',srv:'www.cearaagora.com.br'} ]);
_stq.push([ 'clickTrackerInit', '51031478', '128842' ]);</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.0394668579102 seconds, on 29-07-19 19:08:43 -->