<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<title>Bloqueio na ponte do Porto das Dunas continua até esta sexta-feira &#8211; Ceará Agora</title>
<meta property="og:type" content="article"/> 
<meta property="og:title" content="Bloqueio na ponte do Porto das Dunas continua até esta sexta-feira"/>
<meta property="og:description" content="O bloqueio da nova ponte na CE-025, no Porto das Dunas, segue até esta sexta-feira (22), entre as 9 e as 17 horas. A informação é da Superintendência de Obras Pública (SOP). O esquema continua o"/>
<meta property="og:image" content="https://www.cearaagora.com.br/site/wp-content/uploads/2019/11/ce-025-3.jpeg"/>
<meta property="og:url" content="https://www.cearaagora.com.br/site/ponte-do-porto-das-dunas-continua-bloqueada-ate-esta-sexta-feira/"/>
<meta property="og:site_name" content="Ceará Agora"/>
<meta property="article:published_time" content="2019-11-21T14:45:01+00:00"/>
<meta property="article:modified_time" content="2019-11-21T15:41:23+00:00"/>
<meta property="og:updated_time" content="2019-11-21T15:41:23+00:00"/>
<meta property="og:image:width" content="750"/>
<meta property="og:image:height" content="563"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Bloqueio na ponte do Porto das Dunas continua até esta sexta-feira">
<meta name="twitter:description" content="O bloqueio da nova ponte na CE-025, no Porto das Dunas, segue até esta sexta-feira (22), entre as 9 e as 17 horas. A informação é da Superintendência de Obras Pública (SOP). O esquema continua o">
<meta name="twitter:image" content="https://www.cearaagora.com.br/site/wp-content/uploads/2019/11/ce-025-3.jpeg">
<meta name="google-site-verification" content="t8XF4huZ9JOV1c8roLRK45cMj5sA9a4sIt-pGXhBjH8"/>
<link rel='dns-prefetch' href='//maps.googleapis.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Feed para Ceará Agora &raquo;" href="https://www.cearaagora.com.br/site/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Ceará Agora &raquo;" href="https://www.cearaagora.com.br/site/comments/feed/"/>
<link rel="stylesheet" type="text/css" href="//www.cearaagora.com.br/site/wp-content/cache/wpfc-minified/f45u68xs/4ikll.css" media="all"/>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.2.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://c0.wp.com/c/5.2.4/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//www.cearaagora.com.br/site/wp-content/cache/wpfc-minified/fdf7b1sn/4iklk.css" media="all"/>
<style id='mashsb-styles-inline-css'>.mashsb-count{color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}</style>
<link rel="stylesheet" type="text/css" href="//www.cearaagora.com.br/site/wp-content/cache/wpfc-minified/jy1l07cp/4iklk.css" media="all"/>
<style id='vinkmag-style-inline-css'>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</style>
<link rel="stylesheet" type="text/css" href="//www.cearaagora.com.br/site/wp-content/cache/wpfc-minified/7xt793fl/4iklk.css" media="all"/>
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/7.8/css/jetpack.css' type='text/css' media='all'/>
<link rel='https://api.w.org/' href='https://www.cearaagora.com.br/site/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cearaagora.com.br/site/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cearaagora.com.br/site/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='Prefeito Roberto Cláudio participa da 4ª Reunião do Secretariado de 2019' href='https://www.cearaagora.com.br/site/prefeito-roberto-claudio-participa-da-4a-reuniao-do-secretariado-de-2019/'/>
<link rel='next' title='Hospital Regional do Sertão Central realiza primeira cirurgia com a reutilização de sangue' href='https://www.cearaagora.com.br/site/hospital-regional-do-sertao-central-realiza-primeira-cirurgia-com-a-reutilizacao-de-sangue/'/>
<meta name="generator" content="WordPress 5.2.4"/>
<link rel="canonical" href="https://www.cearaagora.com.br/site/ponte-do-porto-das-dunas-continua-bloqueada-ate-esta-sexta-feira/"/>
<link rel='shortlink' href='https://wp.me/p3s7Cm-CJI'/>
<link rel="alternate" type="application/json+oembed" href="https://www.cearaagora.com.br/site/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cearaagora.com.br%2Fsite%2Fponte-do-porto-das-dunas-continua-bloqueada-ate-esta-sexta-feira%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.cearaagora.com.br/site/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cearaagora.com.br%2Fsite%2Fponte-do-porto-das-dunas-continua-bloqueada-ate-esta-sexta-feira%2F&#038;format=xml"/>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-42601530-1', 'auto'); ga('require', 'displayfeatures'); ga('require', 'linkid'); ga('set', 'anonymizeIp', true); ga('send', 'pageview');</script>
<style></style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style>img#wpstats{display:none}</style>			<style>html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image{display:none;}</style>
<link rel="icon" href="https://www.cearaagora.com.br/site/wp-content/uploads/2019/01/cropped-favicon-cearaagora-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://www.cearaagora.com.br/site/wp-content/uploads/2019/01/cropped-favicon-cearaagora-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://www.cearaagora.com.br/site/wp-content/uploads/2019/01/cropped-favicon-cearaagora-180x180.png"/>
<meta name="msapplication-TileImage" content="https://www.cearaagora.com.br/site/wp-content/uploads/2019/01/cropped-favicon-cearaagora-270x270.png"/>
<style id="yellow-pencil">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</style>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=pageload ? 0:800;var er=e.getBoundingClientRect();var t=0;var p=e.parentNode;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){p=p.parentNode;if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(oc || ot){if(s.c(e,pageload)){if(e.tagName=="DIV" || e.tagName=="A"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));this.s=i.concat(f).concat(d).concat(a);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-148906 single-format-standard ekit-hf-header ekit-hf-footer ekit-hf-template-vinkmag ekit-hf-stylesheet-vinkmag body-inner-content box-shadow-disabled sidebar-active light elementor-default elementor-page-113932">
<div id="preloader" class="hidden"> <div class="spinner"> <div class="double-bounce1"></div><div class="double-bounce2"></div></div><div class="preloader-cancel-btn-wraper"> <a href="" class="btn btn-primary preloader-cancel-btn"> Cancel Preloader </a></div></div><header id="ekit-header">
<div data-elementor-type="wp-post" data-elementor-id="113761" class="elementor elementor-113761" data-elementor-settings="[]"> <div class="elementor-inner"> <div class="elementor-section-wrap"> <section class="elementor-element elementor-element-0bfb961 elementor-section-height-min-height elementor-section-items-top elementor-section-content-top elementor-section-boxed elementor-section-height-default elementor-section elementor-top-section" data-id="0bfb961" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"> <div class="elementor-container elementor-column-gap-no"> <div class="elementor-row"> <div class="elementor-element elementor-element-72fd44a elementor-column elementor-col-50 elementor-top-column" data-id="72fd44a" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-9dfba7c elementor-widget elementor-widget-image" data-id="9dfba7c" data-element_type="widget" data-widget_type="image.default"> <div class="elementor-widget-container"> <div class="elementor-image"> <a href="http://www.cearaagora.com.br/site/" data-elementor-open-lightbox=""> <img width="480" height="60" src="https://www.cearaagora.com.br/site/wp-content/uploads/2019/04/cearaagora-logo-2018.png" class="attachment-full size-full jetpack-lazy-image" alt="" data-lazy-srcset="https://www.cearaagora.com.br/site/wp-content/uploads/2019/04/cearaagora-logo-2018.png 480w, https://www.cearaagora.com.br/site/wp-content/uploads/2019/04/cearaagora-logo-2018-450x56.png 450w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://www.cearaagora.com.br/site/wp-content/uploads/2019/04/cearaagora-logo-2018.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/> </a></div></div></div></div></div></div><div class="elementor-element elementor-element-cfe10b6 elementor-column elementor-col-50 elementor-top-column" data-id="cfe10b6" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-b50ae67 elementor-widget elementor-widget-tp-post-search" data-id="b50ae67" data-element_type="widget" data-widget_type="tp-post-search.default"> <div class="elementor-widget-container"> <div class="theplus-post-search-wrapper form-style-1"><form action="https://www.cearaagora.com.br/site" method="get" class="theplus-post-search-form text-center text--tablet text--mobile"><div class="plus-newsletter-input-wrapper"><span class="prefix-icon"><i class="fa fa-search"></i></span><input type="text" name="s" placeholder="" required class="form-control" /><button class="search-btn-submit"><div class="theplus-search-btn-text">Busca</div></button></div><div class="theplus-notification"><div class="search-response"></div></div></form></div></div></div></div></div></div></div></div></section>
<section class="elementor-element elementor-element-7f71e41 elementor-section-content-top elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="7f71e41" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-no"> <div class="elementor-row"> <div class="elementor-element elementor-element-3ff1a18 elementor-column elementor-col-100 elementor-top-column" data-id="3ff1a18" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-6950419 elementor-nav-menu__align-center elementor-nav-menu--stretch elementor-nav-menu__text-align-center elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="6950419" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default"> <div class="elementor-widget-container"> <nav class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-6950419" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113488"><a href="https://www.cearaagora.com.br/site/ultimas-elementor/" class="elementor-item">Últimas</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113530"><a href="https://www.cearaagora.com.br/site/politica-elementor/" class="elementor-item">Política</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113539"><a href="https://www.cearaagora.com.br/site/economia-elementor-2/" class="elementor-item">Cotidiano</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113540"><a href="https://www.cearaagora.com.br/site/economia-elementor/" class="elementor-item">Economia</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113534"><a href="https://www.cearaagora.com.br/site/interior-elementor/" class="elementor-item">Interior</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114165"><a href="https://www.cearaagora.com.br/site/correspondentes-elementor/" class="elementor-item">Correspondentes</a></li> </ul></nav> <div class="elementor-menu-toggle"> <i class="eicon" aria-hidden="true"></i> <span class="elementor-screen-only">Menu</span></div><nav class="elementor-nav-menu--dropdown elementor-nav-menu__container"><ul id="menu-2-6950419" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113488"><a href="https://www.cearaagora.com.br/site/ultimas-elementor/" class="elementor-item">Últimas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113530"><a href="https://www.cearaagora.com.br/site/politica-elementor/" class="elementor-item">Política</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113539"><a href="https://www.cearaagora.com.br/site/economia-elementor-2/" class="elementor-item">Cotidiano</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113540"><a href="https://www.cearaagora.com.br/site/economia-elementor/" class="elementor-item">Economia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113534"><a href="https://www.cearaagora.com.br/site/interior-elementor/" class="elementor-item">Interior</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114165"><a href="https://www.cearaagora.com.br/site/correspondentes-elementor/" class="elementor-item">Correspondentes</a></li>
</ul></nav></div></div></div></div></div></div></div></section></div></div></div></header>
<div id="content" class="post-layout has-thumbnail"> <div class="container"> <div class="row"> <div class="col-lg-9"> <div class="single-post-wrapper"> <ol class="breadcrumb"><li><a href="https://www.cearaagora.com.br/site">Home</a></li> <li><a href="https://www.cearaagora.com.br/site/category/cotidiano/cidade/">Cidade</a></li> <li>Bloqueio na ponte&hellip;</li></ol> <div class="ts-grid-box vinkmag-single content-wrapper"> <div class="entry-header"> <h1 class="post-title lg">Bloqueio na ponte do Porto das Dunas continua até esta sexta-feira</h1> <h3> </h3> <p></p> <ul class="post-meta-info"> <li> <a href="https://www.cearaagora.com.br/site/category/cotidiano/cidade/" class="post-cat" style="color:#ffffff; background-color:#8224e3; border-left-color:#8224e3"> Cidade </a> </li> <li class="author"> <a href="https://www.cearaagora.com.br/site/author/redacao/"> Redação Ceará Agora </a> </li> <li> <i class="fa fa-clock-o"></i> 21 de novembro de 2019 </li> </ul></div><div class="post-content-area"> <div class="entry-thumbnail post-media post-image post-featured-image"> <img width="750" height="563" src="https://www.cearaagora.com.br/site/wp-content/uploads/2019/11/ce-025-3.jpeg" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.cearaagora.com.br/site/wp-content/uploads/2019/11/ce-025-3.jpeg 750w, https://www.cearaagora.com.br/site/wp-content/uploads/2019/11/ce-025-3-450x338.jpeg 450w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://www.cearaagora.com.br/site/wp-content/uploads/2019/11/ce-025-3.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div><div class="clearfix mb-30"></div><article id="post-148906" class="post-details post-148906 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-destaque3">
<div class="post-body clearfix">  <div class="entry-content clearfix"> <p>O bloqueio da nova ponte na CE-025, no Porto das Dunas, segue até esta sexta-feira (22), entre as 9 e as 17 horas. A informação é da Superintendência de Obras Pública (SOP). O esquema continua o mesmo e as liberações serão feitas por cerca de dez minutos a cada hora, com variações de intervalo para obedecer às condições de segurança da operação, que envolve guindastes e carretas.</p> <p>Como rota alternativa os usuários podem seguir pela CE-040, no sentido Aquiraz/Prainha. Detran e Batalhão de Polícia de Trânsito Urbano e Rodoviário Estadual (BPRE) estão no local para dar suporte ao bloqueio.</p> <h3>Saiba mais</h3> <p>A nova ponte da CE-025 faz parte da obra de restauração e alargamento da rodovia, da rótula da Cofeco até a avenida Oceano Atlântico, que leva ao Beach Park, que encontra-se com 52% dos serviços executados. O investimento, que visa facilitar o acesso às praias do Porto das Dunas, importante área turística no entorno de Fortaleza, é de R$ 18,3 milhões.</p> <p><img class="alignnone size-medium wp-image-148907 jetpack-lazy-image" src="https://www.cearaagora.com.br/site/wp-content/uploads/2019/11/whatsapp-image-2019-11-21-at-125135-450x450.jpeg" alt width="450" height="450" data-lazy-srcset="https://www.cearaagora.com.br/site/wp-content/uploads/2019/11/whatsapp-image-2019-11-21-at-125135-450x450.jpeg 450w, https://www.cearaagora.com.br/site/wp-content/uploads/2019/11/whatsapp-image-2019-11-21-at-125135-150x150.jpeg 150w, https://www.cearaagora.com.br/site/wp-content/uploads/2019/11/whatsapp-image-2019-11-21-at-125135-700x700.jpeg 700w, https://www.cearaagora.com.br/site/wp-content/uploads/2019/11/whatsapp-image-2019-11-21-at-125135-75x75.jpeg 75w, https://www.cearaagora.com.br/site/wp-content/uploads/2019/11/whatsapp-image-2019-11-21-at-125135.jpeg 750w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://www.cearaagora.com.br/site/wp-content/uploads/2019/11/whatsapp-image-2019-11-21-at-125135-450x450.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img onload="Wpfcll.r(this,true);" src="//wpfc.ml/b.gif" class="alignnone size-medium wp-image-148907" data-wpfc-original-src="https://www.cearaagora.com.br/site/wp-content/uploads/2019/11/whatsapp-image-2019-11-21-at-125135-450x450.jpeg" alt="" width="450" height="450" data-wpfc-original-srcset="https://www.cearaagora.com.br/site/wp-content/uploads/2019/11/whatsapp-image-2019-11-21-at-125135-450x450.jpeg 450w, https://www.cearaagora.com.br/site/wp-content/uploads/2019/11/whatsapp-image-2019-11-21-at-125135-150x150.jpeg 150w, https://www.cearaagora.com.br/site/wp-content/uploads/2019/11/whatsapp-image-2019-11-21-at-125135-700x700.jpeg 700w, https://www.cearaagora.com.br/site/wp-content/uploads/2019/11/whatsapp-image-2019-11-21-at-125135-75x75.jpeg 75w, https://www.cearaagora.com.br/site/wp-content/uploads/2019/11/whatsapp-image-2019-11-21-at-125135.jpeg 750w" sizes="(max-width: 450px) 100vw, 450px"/></noscript></p> <aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a class="mashicon-facebook mash-small mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cearaagora.com.br%2Fsite%2Fponte-do-porto-das-dunas-continua-bloqueada-ate-esta-sexta-feira%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Compartilhe</span></a><a class="mashicon-twitter mash-small mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Bloqueio%20na%20ponte%20do%20Porto%20das%20Dunas%20continua%20at%C3%A9%20esta%20sexta-feira&url=https://www.cearaagora.com.br/site/ponte-do-porto-das-dunas-continua-bloqueada-ate-esta-sexta-feira/" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-small mashsb-noshadow" style="display:none;"></div></div></div><div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside></div></div></article>                            
<div class="tagcloud mb-30 post-tag-colud"></div><p>
</p>
<div class="post-navigation clearfix"> <div class="post-previous float-left"> <a href="https://www.cearaagora.com.br/site/prefeito-roberto-claudio-participa-da-4a-reuniao-do-secretariado-de-2019/"> <span>Leia a Anterior</span> <p>Prefeito Roberto Cláudio participa da 4ª Reunião do Secretariado de 2019</p> </a></div><div class="post-next float-right"> <a href="https://www.cearaagora.com.br/site/hospital-regional-do-sertao-central-realiza-primeira-cirurgia-com-a-reutilizacao-de-sangue/"> <span>Leia a Próxima</span> <p>Hospital Regional do Sertão Central realiza primeira cirurgia com a reutilização de sangue</p> </a></div></div></div></div></div></div><div class="col-lg-3"> <div id="sidebar-right" class="right-sidebar"> <div id="epic_module_block_31-2" class="widgets ts-grid-box widget_epic_module_block_31"><div class="jeg_postblock_31 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 epic_module_148906_0_5dd6f1cbe53d3 normal" data-unique="epic_module_148906_0_5dd6f1cbe53d3"> <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"> <h3 class="jeg_block_title"><span><i class='fa fa-'></i>MAIS LIDAS</span></h3></div><div class="jeg_block_container jeg_load_more_flag"> <div class="jeg_posts jeg_load_more_flag"> <article class="jeg_post jeg_pl_sm_2 post-148045 post type-post status-publish format-standard has-post-thumbnail hentry category-reforma-previdenciaria category-destaque-carrossel"> <div class="jeg_postblock_content"> <div class="jeg_post_category"> <a href="https://www.cearaagora.com.br/site/category/reforma-previdenciaria/" class="category-reforma-previdenciaria">Reforma Previdenciária</a></div><h3 class="jeg_post_title">
<a href="https://www.cearaagora.com.br/site/segurados-do-inss-andam-preocupados-a-reforma-mexe-comigo-a-pergunta-tem-resposta-neste-sabado-no-alerta-geral/">Segurados do INSS andam preocupados: &#8220;a reforma mexe comigo&#8221;? A pergunta tem resposta, neste sábado, no Alerta Geral</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cearaagora.com.br/site/segurados-do-inss-andam-preocupados-a-reforma-mexe-comigo-a-pergunta-tem-resposta-neste-sabado-no-alerta-geral/"><i class="fa fa-clock-o"></i> 16 de novembro de 2019</a></div></div></div></article><article class="jeg_post jeg_pl_sm_2 post-148351 post type-post status-publish format-standard has-post-thumbnail hentry category-luzenor-de-oliveira category-destaque1">
<div class="jeg_postblock_content"> <div class="jeg_post_category"> <a href="https://www.cearaagora.com.br/site/category/colunas/luzenor-de-oliveira/" class="category-luzenor-de-oliveira">Luzenor de Oliveira</a></div><h3 class="jeg_post_title">
<a href="https://www.cearaagora.com.br/site/roberto-dribla-o-psdb-e-monta-alianca-com-wagner-e-vitor-em-fortaleza-maracanau-e-caucaia/">Roberto dribla PSDB e monta, com Wagner e Vitor, aliança em Fortaleza, Caucaia e Maracanaú</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cearaagora.com.br/site/roberto-dribla-o-psdb-e-monta-alianca-com-wagner-e-vitor-em-fortaleza-maracanau-e-caucaia/"><i class="fa fa-clock-o"></i> 19 de novembro de 2019</a></div></div></div></article><article class="jeg_post jeg_pl_sm_2 post-148906 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-destaque3">
<div class="jeg_postblock_content"> <div class="jeg_post_category"> <a href="https://www.cearaagora.com.br/site/category/cotidiano/cidade/" class="category-cidade">Cidade</a></div><h3 class="jeg_post_title">
<a href="https://www.cearaagora.com.br/site/ponte-do-porto-das-dunas-continua-bloqueada-ate-esta-sexta-feira/">Bloqueio na ponte do Porto das Dunas continua até esta sexta-feira</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cearaagora.com.br/site/ponte-do-porto-das-dunas-continua-bloqueada-ate-esta-sexta-feira/"><i class="fa fa-clock-o"></i> 21 de novembro de 2019</a></div></div></div></article><article class="jeg_post jeg_pl_sm_2 post-148170 post type-post status-publish format-standard has-post-thumbnail hentry category-interior">
<div class="jeg_postblock_content"> <div class="jeg_post_category"> <a href="https://www.cearaagora.com.br/site/category/interior/" class="category-interior">Interior</a></div><h3 class="jeg_post_title">
<a href="https://www.cearaagora.com.br/site/ceara-x-piaui-disputa-territorial-tem-ouro-e-energia-em-jogo/">Ceará x Piauí: disputa territorial tem ouro e energia em jogo</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.cearaagora.com.br/site/ceara-x-piaui-disputa-territorial-tem-ouro-e-energia-em-jogo/"><i class="fa fa-clock-o"></i> 18 de novembro de 2019</a></div></div></div></article></div><div class='module-overlay'> <div class='preloader_type preloader_dot'> <div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"> <div class="epic_preloader_circle_outer"> <div class="epic_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"> <div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"> <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div><style scoped>.epic_module_148906_0_5dd6f1cbe53d3 .jeg_block_heading_6 .jeg_block_title span, .epic_module_148906_0_5dd6f1cbe53d3 .jeg_block_heading_6 .jeg_block_title i{color:#1e73be;}.epic_module_148906_0_5dd6f1cbe53d3 .jeg_block_heading_6{border-color:#0093dd;}.epic_module_148906_0_5dd6f1cbe53d3 .jeg_post_meta, .epic_module_148906_0_5dd6f1cbe53d3 .jeg_post_meta .fa, .epic_module_148906_0_5dd6f1cbe53d3.jeg_postblock .jeg_subcat_list > li > a:hover, .epic_module_148906_0_5dd6f1cbe53d3 .jeg_pl_md_card .jeg_post_category a, .epic_module_148906_0_5dd6f1cbe53d3.jeg_postblock .jeg_subcat_list > li > a.current{color:#ffffff}</style></div></div></div></div></div></div></div><footer id="ekit-footer">
<div class='footer-width-fixer'> <div data-elementor-type="wp-post" data-elementor-id="113492" class="elementor elementor-113492" data-elementor-settings="[]"> <div class="elementor-inner"> <div class="elementor-section-wrap"> <section class="elementor-element elementor-element-b75544e elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="b75544e" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-element elementor-element-058eb7d elementor-column elementor-col-50 elementor-top-column" data-id="058eb7d" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-b4cf235 elementor-widget elementor-widget-image" data-id="b4cf235" data-element_type="widget" data-widget_type="image.default"> <div class="elementor-widget-container"> <div class="elementor-image"> <img width="270" height="88" src="https://www.cearaagora.com.br/site/wp-content/uploads/2018/05/cearaagora_logo_rodape_2018.png" class="attachment-large size-large jetpack-lazy-image" alt="" data-lazy-src="https://www.cearaagora.com.br/site/wp-content/uploads/2018/05/cearaagora_logo_rodape_2018.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></div></div></div></div></div><div class="elementor-element elementor-element-0f0a22b elementor-column elementor-col-50 elementor-top-column" data-id="0f0a22b" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-9643274 elementor-widget elementor-widget-image" data-id="9643274" data-element_type="widget" data-widget_type="image.default"> <div class="elementor-widget-container"> <div class="elementor-image"> <img width="298" height="75" src="https://www.cearaagora.com.br/site/wp-content/uploads/2018/05/logo_sistema-ceara-agora.png" class="attachment-large size-large jetpack-lazy-image" alt="" data-lazy-src="https://www.cearaagora.com.br/site/wp-content/uploads/2018/05/logo_sistema-ceara-agora.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></div></div></div></div></div></div></div></section></div></div></div></div></footer>
<div id="back-to-top" class="back-to-top"> <button class="btn btn-primary" title="Back to Top"> <i class="fa fa-angle-up"></i> </button></div><noscript id="wpfc-google-fonts"><link href="https://fonts.googleapis.com/css?family=Open+Sans%3A300" rel="stylesheet">
<link rel='stylesheet' id='open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=5.2.4' type='text/css' media='all'/>
<link rel='stylesheet' id='vinkmag-fonts-css' href='https://fonts.googleapis.com/css?family=Arimo%3A400%2C400i%2C700%2C700i%7CHeebo%3A400%2C500%2C700%2C800%2C900%7CMerriweather%3A400%2C400i%2C700%2C700i%2C900%2C900i&#038;ver=1.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.2.4' type='text/css' media='all'/>
</noscript>
<script>var theplus_ajax_url="https://www.cearaagora.com.br/site/wp-admin/admin-ajax.php";</script>
<script>var epic_ajax_url='https://www.cearaagora.com.br/site/?epic-ajax-request=epic-ne';</script>
<script>var uael_script={"post_loader":"https:\/\/www.cearaagora.com.br\/site\/wp-content\/plugins\/ultimate-elementor\/assets\/img\/post-loader.gif","url":"https:\/\/www.cearaagora.com.br\/site\/wp-admin\/admin-ajax.php","search_str":"Search:","table_length_string":"Show _MENU_ Entries","uael_particles_url":"https:\/\/www.cearaagora.com.br\/site\/wp-content\/plugins\/ultimate-elementor\/assets\/min-js\/uael-particles.min.js","particles_url":"https:\/\/www.cearaagora.com.br\/site\/wp-content\/plugins\/ultimate-elementor\/assets\/lib\/particles\/particles.min.js"};
var uael={"ajax_url":"https:\/\/www.cearaagora.com.br\/site\/wp-admin\/admin-ajax.php"};</script>
<script>var mashsb={"shares":"0","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.cearaagora.com.br\/site\/ponte-do-porto-das-dunas-continua-bloqueada-ate-esta-sexta-feira\/","title":"Bloqueio+na+ponte+do+Porto+das+Dunas+continua+at%C3%A9+esta+sexta-feira","image":"https:\/\/www.cearaagora.com.br\/site\/wp-content\/uploads\/2019\/11\/ce-025-3.jpeg","desc":"O bloqueio da nova ponte na CE-025, no Porto das Dunas, segue at\u00e9 esta sexta-feira (22), entre as 9 e as 17 horas. A informa\u00e7\u00e3o \u00e9 da Superintend\u00eancia de Obras P\u00fablica (SOP).\u00a0O esquema continua o \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"ba9146cf31","postid":"148906","servertime":"1574367691","ajaxurl":"https:\/\/www.cearaagora.com.br\/site\/wp-admin\/admin-ajax.php"};</script>
<script>var mejsL10n={"language":"pt","strings":{"mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Desativar tela cheia","mejs.fullscreen-on":"Tela cheia","mejs.download-video":"Baixar o v\u00eddeo","mejs.fullscreen":"Tela inteira","mejs.time-jump-forward":["Avan\u00e7ar 1 segundo","Avan\u00e7ar %1 segundos"],"mejs.loop":"Alternar repeti\u00e7\u00e3o","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.close":"Fechar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.time-skip-back":["Voltar 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.mute-toggle":"Alternar mudo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.ad-skip":"Pular an\u00fancio","mejs.ad-skip-info":["Pular em 1 segundo","Pular em %1 segundos"],"mejs.source-chooser":"Seletor de origem","mejs.stop":"Parar","mejs.speed-rate":"Taxa de velocidade","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};</script>
<script>var _wpmejsSettings={"pluginPath":"\/site\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script>
<script>var epic_module_148906_0_5dd6f1cbe53d3={"header_icon":"fa-","first_title":"MAIS LIDAS","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"#1e73be","header_line_color":"#0093dd","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","number_post":"4","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"popular_post_jetpack_week","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"#ffffff","excerpt_color":"","css":"","wpfcnot":1,"paged":1,"column_class":"jeg_col_1o3","class":"epic_block_31"};</script>
<script>var hasJetBlogPlaylist=0;</script>
<script>var vinkmag_ajax={"ajax_url":"https:\/\/www.cearaagora.com.br\/site\/wp-admin\/admin-ajax.php"};</script>
<script>var epicoption={"prefix":"epic_module_ajax_","rtl":"0","admin_bar":"0"};</script>
<script>var ElementorProFrontendConfig={"ajaxurl":"https:\/\/www.cearaagora.com.br\/site\/wp-admin\/admin-ajax.php","nonce":"4283aa36db","shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"pt_BR","app_id":""}};</script>
<script>var elementorFrontendConfig={"environmentMode":{"edit":false,"wpPreview":false},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.7.3","urls":{"assets":"https:\/\/www.cearaagora.com.br\/site\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_enable_lightbox_in_editor":"yes"}},"post":{"id":148906,"title":"Bloqueio na ponte do Porto das Dunas continua at\u00e9 esta sexta-feira","excerpt":""}};</script>
<script>var JetBlogSettings={"ajaxurl":"https:\/\/www.cearaagora.com.br\/site\/wp-admin\/admin-ajax.php"};</script>
<script async defer type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201947'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script>window.scope_array=[];
window.backend=0;
jQuery(window).on("elementor/frontend/init", function(){
elementorFrontend.hooks.addAction("frontend/element_ready/global", function($scope, $){
if("undefined"==typeof $scope){
return;
}
if($scope.hasClass("uael-particle-yes")){
window.scope_array.push($scope);
}
if(elementorFrontend.isEditMode()){
var uael_url=uael_script.uael_particles_url;
jQuery.cachedScript=function(url, options){
options=jQuery.extend(options||{}, {
dataType: "script",
cache: true,
url: url
});
return jQuery.ajax(options);
};
jQuery.cachedScript(uael_url);
window.backend=1;
}});
});
jQuery(document).ready(function(){
if(jQuery.find(".uael-particle-yes").length < 1){
return;
}
var uael_url=uael_script.uael_particles_url;
jQuery.cachedScript=function(url, options){
options=jQuery.extend(options||{}, {
dataType: "script",
cache: true,
url: url
});
return jQuery.ajax(options);
};
jQuery.cachedScript(uael_url);
});</script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?key=AIzaSyAVRU9TRlsqthh0Z3zpaDvzIXeQuctSat8&#038;sensor=false'></script>
<script src='//www.cearaagora.com.br/site/wp-content/cache/wpfc-minified/11u83l8d/4ikll.js' type="text/javascript"></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled'
);</script>
<script defer type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/ui/effect.min.js'></script>
<script defer src='//www.cearaagora.com.br/site/wp-content/cache/wpfc-minified/g4idlum2/4ikll.js' type="text/javascript"></script>
<script defer type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script defer src='//www.cearaagora.com.br/site/wp-content/cache/wpfc-minified/6nlezywn/4ikll.js' type="text/javascript"></script>
<script defer type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script defer type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/imagesloaded.min.js'></script>
<script defer src='//www.cearaagora.com.br/site/wp-content/cache/wpfc-minified/35ncyh0/4ikll.js' type="text/javascript"></script>
<script defer type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/wp-embed.min.js'></script>
<script defer src='//www.cearaagora.com.br/site/wp-content/cache/wpfc-minified/d7y6jka5/4ikll.js' type="text/javascript"></script>
<script defer type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/ui/position.min.js'></script>
<script defer src='//www.cearaagora.com.br/site/wp-content/cache/wpfc-minified/ld9kuz9s/4ikll.js' type="text/javascript"></script>
<script defer type='text/javascript' src='https://stats.wp.com/e-201947.js' async='async' defer='defer'></script>
<script>_stq=window._stq||[];
_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'51031478',post:'148906',tz:'-3',srv:'www.cearaagora.com.br'} ]);
_stq.push([ 'clickTrackerInit', '51031478', '148906' ]);</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.2371292114258 seconds, on 21-11-19 17:21:32 --><!-- need to refresh to see cached version -->