<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<title>Segurados relatam atrasos na liberação do seguro-desemprego por causa de saque imediato do FGTS &#8211; Ceará Agora</title>
<meta property="og:type" content="article"/> 
<meta property="og:title" content="Segurados relatam atrasos na liberação do seguro-desemprego por causa de saque imediato do FGTS"/>
<meta property="og:description" content="Desempregados que estão entrando com pedido de seguro-desemprego relatam atrasos na liberação do benefício por causa da liberação do saque imediato do Fundo de Garantia do Tempo de Serviço (FGTS). O motivo é que toda movimentação"/>
<meta property="og:image" content="https://www.cearaagora.com.br/site/wp-content/uploads/2019/07/fgts-1.jpg"/>
<meta property="og:url" content="https://www.cearaagora.com.br/site/segurados-relatam-atrasos-na-liberacao-do-seguro-desemprego-por-causa-de-saque-imediato-do-fgts/"/>
<meta property="og:site_name" content="Ceará Agora"/>
<meta property="article:published_time" content="2020-01-17T07:26:37-03:00"/>
<meta property="article:modified_time" content="2020-01-17T07:26:37-03:00"/>
<meta property="og:updated_time" content="2020-01-17T07:26:37-03:00"/>
<meta property="og:image:width" content="750"/>
<meta property="og:image:height" content="500"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Segurados relatam atrasos na liberação do seguro-desemprego por causa de saque imediato do FGTS">
<meta name="twitter:description" content="Desempregados que estão entrando com pedido de seguro-desemprego relatam atrasos na liberação do benefício por causa da liberação do saque imediato do Fundo de Garantia do Tempo de Serviço (FGTS). O motivo é que toda movimentação">
<meta name="twitter:image" content="https://www.cearaagora.com.br/site/wp-content/uploads/2019/07/fgts-1.jpg">
<link rel='dns-prefetch' href='//maps.googleapis.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Feed para Ceará Agora &raquo;" href="https://www.cearaagora.com.br/site/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Ceará Agora &raquo;" href="https://www.cearaagora.com.br/site/comments/feed/"/>
<link rel="stylesheet" type="text/css" href="//www.cearaagora.com.br/site/wp-content/cache/wpfc-minified/qhsyxje7/83i6m.css" media="all"/>
<style id='mashsb-styles-inline-css'>.mashsb-count{color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}</style>
<link rel="stylesheet" type="text/css" href="//www.cearaagora.com.br/site/wp-content/cache/wpfc-minified/fi5hfpyg/83i6m.css" media="all"/>
<link rel='stylesheet' id='elementor-post-113761-css' href='https://www.cearaagora.com.br/site/wp-content/uploads/elementor/css/post-113761.css?ver=1569647922' type='text/css' media='all'/>
<link rel='stylesheet' id='elementor-post-113492-css' href='https://www.cearaagora.com.br/site/wp-content/uploads/elementor/css/post-113492.css?ver=1569647922' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//www.cearaagora.com.br/site/wp-content/cache/wpfc-minified/nqlpjvq/83i6l.css" media="all"/>
<style id='vinkmag-style-inline-css'>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</style>
<link rel="stylesheet" type="text/css" href="//www.cearaagora.com.br/site/wp-content/cache/wpfc-minified/7xt793fl/83i6l.css" media="all"/>
<link rel='https://api.w.org/' href='https://www.cearaagora.com.br/site/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cearaagora.com.br/site/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cearaagora.com.br/site/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='Assista ao Jornal Alerta Geral ao vivo' href='https://www.cearaagora.com.br/site/assista-ao-jornal-alerta-geral-ao-vivo-39/'/>
<meta name="generator" content="WordPress 5.3.2"/>
<link rel="canonical" href="https://www.cearaagora.com.br/site/segurados-relatam-atrasos-na-liberacao-do-seguro-desemprego-por-causa-de-saque-imediato-do-fgts/"/>
<link rel='shortlink' href='https://www.cearaagora.com.br/site/?p=156323'/>
<link rel="alternate" type="application/json+oembed" href="https://www.cearaagora.com.br/site/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cearaagora.com.br%2Fsite%2Fsegurados-relatam-atrasos-na-liberacao-do-seguro-desemprego-por-causa-de-saque-imediato-do-fgts%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.cearaagora.com.br/site/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cearaagora.com.br%2Fsite%2Fsegurados-relatam-atrasos-na-liberacao-do-seguro-desemprego-por-causa-de-saque-imediato-do-fgts%2F&#038;format=xml"/>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-42601530-1', 'auto'); ga('require', 'displayfeatures'); ga('require', 'linkid'); ga('set', 'anonymizeIp', true); ga('send', 'pageview');</script>
<style></style><link rel="icon" href="https://www.cearaagora.com.br/site/wp-content/uploads/2019/01/cropped-favicon-cearaagora-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://www.cearaagora.com.br/site/wp-content/uploads/2019/01/cropped-favicon-cearaagora-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://www.cearaagora.com.br/site/wp-content/uploads/2019/01/cropped-favicon-cearaagora-180x180.png"/>
<meta name="msapplication-TileImage" content="https://www.cearaagora.com.br/site/wp-content/uploads/2019/01/cropped-favicon-cearaagora-270x270.png"/>
<style id="yellow-pencil">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</style>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=pageload ? 0:800;var er=e.getBoundingClientRect();var t=0;var p=e.parentNode;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){p=p.parentNode;if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(oc || ot){if(s.c(e,pageload)){if(e.tagName=="DIV" || e.tagName=="A"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));this.s=i.concat(f).concat(d).concat(a);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-156323 single-format-standard ekit-hf-header ekit-hf-footer ekit-hf-template-vinkmag ekit-hf-stylesheet-vinkmag body-inner-content box-shadow-disabled sidebar-active light elementor-default elementor-page-113932">
<div id="preloader" class="hidden"> <div class="spinner"> <div class="double-bounce1"></div><div class="double-bounce2"></div></div><div class="preloader-cancel-btn-wraper"> <a href="" class="btn btn-primary preloader-cancel-btn"> Cancel Preloader </a></div></div><header id="ekit-header">
<div data-elementor-type="wp-post" data-elementor-id="113761" class="elementor elementor-113761" data-elementor-settings="[]"> <div class="elementor-inner"> <div class="elementor-section-wrap"> <section class="elementor-element elementor-element-0bfb961 elementor-section-height-min-height elementor-section-items-top elementor-section-content-top elementor-section-boxed elementor-section-height-default elementor-section elementor-top-section" data-id="0bfb961" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"> <div class="elementor-container elementor-column-gap-no"> <div class="elementor-row"> <div class="elementor-element elementor-element-72fd44a elementor-column elementor-col-50 elementor-top-column" data-id="72fd44a" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-9dfba7c elementor-widget elementor-widget-image" data-id="9dfba7c" data-element_type="widget" data-widget_type="image.default"> <div class="elementor-widget-container"> <div class="elementor-image"> <a href="http://www.cearaagora.com.br/site/" data-elementor-open-lightbox=""> <img width="480" height="60" src="https://www.cearaagora.com.br/site/wp-content/uploads/2019/04/cearaagora-logo-2018.png" class="attachment-full size-full" alt="" srcset="https://www.cearaagora.com.br/site/wp-content/uploads/2019/04/cearaagora-logo-2018.png 480w, https://www.cearaagora.com.br/site/wp-content/uploads/2019/04/cearaagora-logo-2018-450x56.png 450w" sizes="(max-width: 480px) 100vw, 480px" /> </a></div></div></div></div></div></div><div class="elementor-element elementor-element-cfe10b6 elementor-column elementor-col-50 elementor-top-column" data-id="cfe10b6" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-b50ae67 elementor-widget elementor-widget-tp-post-search" data-id="b50ae67" data-element_type="widget" data-widget_type="tp-post-search.default"> <div class="elementor-widget-container"> <div class="theplus-post-search-wrapper form-style-1"><form action="https://www.cearaagora.com.br/site" method="get" class="theplus-post-search-form text-center text--tablet text--mobile"><div class="plus-newsletter-input-wrapper"><span class="prefix-icon"><i class="fa fa-search"></i></span><input type="text" name="s" placeholder="" required class="form-control" /><button class="search-btn-submit"><div class="theplus-search-btn-text">Busca</div></button></div><div class="theplus-notification"><div class="search-response"></div></div></form></div></div></div></div></div></div></div></div></section>
<section class="elementor-element elementor-element-7f71e41 elementor-section-content-top elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="7f71e41" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-no"> <div class="elementor-row"> <div class="elementor-element elementor-element-3ff1a18 elementor-column elementor-col-100 elementor-top-column" data-id="3ff1a18" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-6950419 elementor-nav-menu__align-center elementor-nav-menu--stretch elementor-nav-menu__text-align-center elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="6950419" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default"> <div class="elementor-widget-container"> <nav class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-6950419" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113488"><a href="https://www.cearaagora.com.br/site/ultimas-elementor/" class="elementor-item">Últimas</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113530"><a href="https://www.cearaagora.com.br/site/politica-elementor/" class="elementor-item">Política</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113539"><a href="https://www.cearaagora.com.br/site/economia-elementor-2/" class="elementor-item">Cotidiano</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113540"><a href="https://www.cearaagora.com.br/site/economia-elementor/" class="elementor-item">Economia</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113534"><a href="https://www.cearaagora.com.br/site/interior-elementor/" class="elementor-item">Interior</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114165"><a href="https://www.cearaagora.com.br/site/correspondentes-elementor/" class="elementor-item">Correspondentes</a></li> </ul></nav> <div class="elementor-menu-toggle"> <i class="eicon" aria-hidden="true"></i> <span class="elementor-screen-only">Menu</span></div><nav class="elementor-nav-menu--dropdown elementor-nav-menu__container"><ul id="menu-2-6950419" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113488"><a href="https://www.cearaagora.com.br/site/ultimas-elementor/" class="elementor-item">Últimas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113530"><a href="https://www.cearaagora.com.br/site/politica-elementor/" class="elementor-item">Política</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113539"><a href="https://www.cearaagora.com.br/site/economia-elementor-2/" class="elementor-item">Cotidiano</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113540"><a href="https://www.cearaagora.com.br/site/economia-elementor/" class="elementor-item">Economia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113534"><a href="https://www.cearaagora.com.br/site/interior-elementor/" class="elementor-item">Interior</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114165"><a href="https://www.cearaagora.com.br/site/correspondentes-elementor/" class="elementor-item">Correspondentes</a></li>
</ul></nav></div></div></div></div></div></div></div></section></div></div></div></header>
<div id="content" class="post-layout has-thumbnail"> <div class="container"> <div class="row"> <div class="col-lg-9"> <div class="single-post-wrapper"> <ol class="breadcrumb"><li><a href="https://www.cearaagora.com.br/site">Home</a></li> <li><a href="https://www.cearaagora.com.br/site/category/colunas/carlos-alberto-alencar/">Carlos Alberto Alencar</a></li> <li>Segurados relatam atrasos&hellip;</li></ol> <div class="ts-grid-box vinkmag-single content-wrapper"> <div class="entry-header"> <h1 class="post-title lg">Segurados relatam atrasos na liberação do seguro-desemprego por causa de saque imediato do FGTS</h1> <h3>O assunto ganhou destaque no Jornal Alerta Geral desta sexta-feira (17) </h3> <p></p> <ul class="post-meta-info"> <li> <a href="https://www.cearaagora.com.br/site/category/colunas/carlos-alberto-alencar/" class="post-cat" style="color:#ffffff; background-color:#d72924; border-left-color:#d72924"> Carlos Alberto Alencar </a> </li> <li class="author"> <a href="https://www.cearaagora.com.br/site/author/redacao/"> Redação Ceará Agora </a> </li> <li> <i class="fa fa-clock-o"></i> 17 de janeiro de 2020 </li> </ul></div><div class="post-content-area"> <div class="entry-thumbnail post-media post-image post-featured-image"> <img width="750" height="500" src="https://www.cearaagora.com.br/site/wp-content/uploads/2019/07/fgts-1.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.cearaagora.com.br/site/wp-content/uploads/2019/07/fgts-1.jpg 750w, https://www.cearaagora.com.br/site/wp-content/uploads/2019/07/fgts-1-450x300.jpg 450w" sizes="(max-width: 750px) 100vw, 750px" /></div><p class="text-bg">Foto: Reprodução</p>
<article id="post-156323" class="post-details post-156323 post type-post status-publish format-standard has-post-thumbnail hentry category-carlos-alberto-alencar">
<div class="post-body clearfix">  <div class="entry-content clearfix"> <div class="mc-column content-text active-extra-styles" data-block-type="unstyled" data-block-weight="31" data-block-id="2"> <p class="content-text__container" data-track-category="Link no Texto" data-track-links="">Desempregados que estão entrando com pedido de seguro-desemprego relatam atrasos na liberação do benefício por causa da liberação do saque imediato do Fundo de Garantia do Tempo de Serviço (FGTS). O motivo é que toda movimentação que ocorre no FGTS interfere no recebimento do seguro-desemprego. E, se o trabalhador retirar o FGTS por outro motivo além da rescisão do contrato de trabalho, o seguro-desemprego é notificado e o beneficiário terá de entrar com um recurso administrativo para ter o benefício liberado. Isso acontece porque, no cadastro do Ministério da Economia, constará mais de uma informação sobre o FGTS dele.</p> <p data-track-category="Link no Texto" data-track-links="">O jornalista Carlos Alberto Alencar, em seu comentário, nesta sexta-feira (17), <strong>no Jornal Alerta Geral (FM 104.3 – Grande Fortaleza + 33 emissoras + redes sociais)</strong>, informou que quem têm direito ao seguro-desemprego trabalhadores demitidos sem justa causa, que também podem sacar o valor de FGTS depositado pelo último empregador mais a multa de 40% sobre o total. A liberação da parcela ocorre sempre 30 dias após a requisição. No entanto, com a divergência no sistema, os trabalhadores estão relatando extensão do prazo para cerca de 60 dias.</p> <p data-track-category="Link no Texto" data-track-links=""><strong>Confira na íntegra o comentário do jornalista Carlos Alberto Alencar:</strong></p> <audio class="wp-audio-shortcode" id="audio-156323-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://www.cearaagora.com.br/site/wp-content/uploads/2020/01/WhatsApp-Audio-2020-01-17-at-07.07.30-1-online-audio-converter.com_.mp3?_=1" /><a href="https://www.cearaagora.com.br/site/wp-content/uploads/2020/01/WhatsApp-Audio-2020-01-17-at-07.07.30-1-online-audio-converter.com_.mp3">https://www.cearaagora.com.br/site/wp-content/uploads/2020/01/WhatsApp-Audio-2020-01-17-at-07.07.30-1-online-audio-converter.com_.mp3</a></audio></div><aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a class="mashicon-facebook mash-small mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cearaagora.com.br%2Fsite%2Fsegurados-relatam-atrasos-na-liberacao-do-seguro-desemprego-por-causa-de-saque-imediato-do-fgts%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Compartilhe</span></a><a class="mashicon-twitter mash-small mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Segurados%20relatam%20atrasos%20na%20libera%C3%A7%C3%A3o%20do%20seguro-desemprego%20por%20causa%20de%20saque%20imediato%20do%20FGTS&url=https://www.cearaagora.com.br/site/segurados-relatam-atrasos-na-liberacao-do-seguro-desemprego-por-causa-de-saque-imediato-do-fgts/" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-small mashsb-noshadow" style="display:none;"></div></div></div><div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside></div></div></article>                            
<div class="tagcloud mb-30 post-tag-colud"></div><p>
</p>
<div class="post-navigation clearfix"> <div class="post-previous float-left"> <a href="https://www.cearaagora.com.br/site/assista-ao-jornal-alerta-geral-ao-vivo-39/"> <span>Leia a Anterior</span> <p>Assista ao Jornal Alerta Geral ao vivo</p> </a></div><div class="post-next float-right"></div></div></div></div></div></div><div class="col-lg-3"> <div id="sidebar-right" class="right-sidebar"> <div id="epic_module_block_31-2" class="widgets ts-grid-box widget_epic_module_block_31"><div class="jeg_postblock_31 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 epic_module_156323_0_5e218bea55340 normal" data-unique="epic_module_156323_0_5e218bea55340"> <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"> <h3 class="jeg_block_title"><span><i class='fa fa-'></i>MAIS LIDAS</span></h3></div><div class="jeg_block_container jeg_load_more_flag"> <div class='jeg_empty_module'>No Content Available</div><div class='module-overlay'> <div class='preloader_type preloader_dot'> <div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"> <div class="epic_preloader_circle_outer"> <div class="epic_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"> <div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"> <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div><style scoped>.epic_module_156323_0_5e218bea55340 .jeg_block_heading_6 .jeg_block_title span, .epic_module_156323_0_5e218bea55340 .jeg_block_heading_6 .jeg_block_title i{color:#1e73be;}.epic_module_156323_0_5e218bea55340 .jeg_block_heading_6{border-color:#0093dd;}.epic_module_156323_0_5e218bea55340 .jeg_post_meta, .epic_module_156323_0_5e218bea55340 .jeg_post_meta .fa, .epic_module_156323_0_5e218bea55340.jeg_postblock .jeg_subcat_list > li > a:hover, .epic_module_156323_0_5e218bea55340 .jeg_pl_md_card .jeg_post_category a, .epic_module_156323_0_5e218bea55340.jeg_postblock .jeg_subcat_list > li > a.current{color:#ffffff}</style></div></div></div></div></div></div></div><footer id="ekit-footer">
<div class='footer-width-fixer'> <div data-elementor-type="wp-post" data-elementor-id="113492" class="elementor elementor-113492" data-elementor-settings="[]"> <div class="elementor-inner"> <div class="elementor-section-wrap"> <section class="elementor-element elementor-element-b75544e elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="b75544e" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-row"> <div class="elementor-element elementor-element-058eb7d elementor-column elementor-col-50 elementor-top-column" data-id="058eb7d" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-b4cf235 elementor-widget elementor-widget-image" data-id="b4cf235" data-element_type="widget" data-widget_type="image.default"> <div class="elementor-widget-container"> <div class="elementor-image"> <img width="270" height="88" src="https://www.cearaagora.com.br/site/wp-content/uploads/2018/05/cearaagora_logo_rodape_2018.png" class="attachment-large size-large" alt="" /></div></div></div></div></div></div><div class="elementor-element elementor-element-0f0a22b elementor-column elementor-col-50 elementor-top-column" data-id="0f0a22b" data-element_type="column"> <div class="elementor-column-wrap elementor-element-populated"> <div class="elementor-widget-wrap"> <div class="elementor-element elementor-element-9643274 elementor-widget elementor-widget-image" data-id="9643274" data-element_type="widget" data-widget_type="image.default"> <div class="elementor-widget-container"> <div class="elementor-image"> <img width="298" height="75" src="https://www.cearaagora.com.br/site/wp-content/uploads/2018/05/logo_sistema-ceara-agora.png" class="attachment-large size-large" alt="" /></div></div></div></div></div></div></div></div></section></div></div></div></div></footer>
<link rel="stylesheet" type="text/css" href="//www.cearaagora.com.br/site/wp-content/cache/wpfc-minified/fqjf63p5/83i9d.css" media="all"/>
<div id="back-to-top" class="back-to-top"> <button class="btn btn-primary" title="Back to Top"> <i class="fa fa-angle-up"></i> </button></div><noscript id="wpfc-google-fonts"><link href="https://fonts.googleapis.com/css?family=Open+Sans%3A300" rel="stylesheet">
<link rel='stylesheet' id='open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.3.2' type='text/css' media='all'/>
<link rel='stylesheet' id='vinkmag-fonts-css' href='https://fonts.googleapis.com/css?family=Arimo%3A400%2C400i%2C700%2C700i%7CHeebo%3A400%2C500%2C700%2C800%2C900%7CMerriweather%3A400%2C400i%2C700%2C700i%2C900%2C900i&#038;ver=1.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.3.2' type='text/css' media='all'/>
</noscript>
<script>var theplus_ajax_url="https://www.cearaagora.com.br/site/wp-admin/admin-ajax.php";</script>
<script>var epic_ajax_url='https://www.cearaagora.com.br/site/?epic-ajax-request=epic-ne';</script>
<script>var uael_script={"post_loader":"https:\/\/www.cearaagora.com.br\/site\/wp-content\/plugins\/ultimate-elementor\/assets\/img\/post-loader.gif","url":"https:\/\/www.cearaagora.com.br\/site\/wp-admin\/admin-ajax.php","search_str":"Search:","table_length_string":"Show _MENU_ Entries","uael_particles_url":"https:\/\/www.cearaagora.com.br\/site\/wp-content\/plugins\/ultimate-elementor\/assets\/min-js\/uael-particles.min.js","particles_url":"https:\/\/www.cearaagora.com.br\/site\/wp-content\/plugins\/ultimate-elementor\/assets\/lib\/particles\/particles.min.js"};
var uael={"ajax_url":"https:\/\/www.cearaagora.com.br\/site\/wp-admin\/admin-ajax.php"};</script>
<script>var mashsb={"shares":"0","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.cearaagora.com.br\/site\/segurados-relatam-atrasos-na-liberacao-do-seguro-desemprego-por-causa-de-saque-imediato-do-fgts\/","title":"Segurados+relatam+atrasos+na+libera%C3%A7%C3%A3o+do+seguro-desemprego+por+causa+de+saque+imediato+do+FGTS","image":"https:\/\/www.cearaagora.com.br\/site\/wp-content\/uploads\/2019\/07\/fgts-1.jpg","desc":"Desempregados que est\u00e3o entrando com pedido de seguro-desemprego relatam atrasos na libera\u00e7\u00e3o do benef\u00edcio por causa da\u00a0libera\u00e7\u00e3o do saque imediato do Fundo de Garantia do Tempo de Servi\u00e7o (FGTS). O motivo \u00e9 que toda movimenta\u00e7\u00e3o \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"bcfceea729","postid":"156323","servertime":"1579256809","ajaxurl":"https:\/\/www.cearaagora.com.br\/site\/wp-admin\/admin-ajax.php"};</script>
<script>var epic_module_156323_0_5e218bea55340={"header_icon":"fa-","first_title":"MAIS LIDAS","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"#1e73be","header_line_color":"#0093dd","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","number_post":"4","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"popular_post_jetpack_week","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"#ffffff","excerpt_color":"","css":"","wpfcnot":1,"paged":1,"column_class":"jeg_col_1o3","class":"epic_block_31"};</script>
<script>var hasJetBlogPlaylist=0;</script>
<script>var vinkmag_ajax={"ajax_url":"https:\/\/www.cearaagora.com.br\/site\/wp-admin\/admin-ajax.php"};</script>
<script>var mejsL10n={"language":"pt","strings":{"mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Desativar tela cheia","mejs.fullscreen-on":"Tela cheia","mejs.download-video":"Baixar o v\u00eddeo","mejs.fullscreen":"Tela inteira","mejs.time-jump-forward":["Avan\u00e7ar 1 segundo","Avan\u00e7ar %1 segundos"],"mejs.loop":"Alternar repeti\u00e7\u00e3o","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.close":"Fechar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.time-skip-back":["Voltar 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.mute-toggle":"Alternar mudo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.ad-skip":"Pular an\u00fancio","mejs.ad-skip-info":["Pular em 1 segundo","Pular em %1 segundos"],"mejs.source-chooser":"Seletor de origem","mejs.stop":"Parar","mejs.speed-rate":"Taxa de velocidade","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};</script>
<script>var _wpmejsSettings={"pluginPath":"\/site\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script>
<script>var epicoption={"prefix":"epic_module_ajax_","rtl":"0","admin_bar":"0"};</script>
<script>var ElementorProFrontendConfig={"ajaxurl":"https:\/\/www.cearaagora.com.br\/site\/wp-admin\/admin-ajax.php","nonce":"f22fd5e4e8","shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},
"facebook_sdk":{"lang":"pt_BR","app_id":""}};</script>
<script>var elementorFrontendConfig={"environmentMode":{"edit":false,"wpPreview":false},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.7.3","urls":{"assets":"https:\/\/www.cearaagora.com.br\/site\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_enable_lightbox_in_editor":"yes"}},
"post":{"id":156323,"title":"Segurados relatam atrasos na libera\u00e7\u00e3o do seguro-desemprego por causa de saque imediato do FGTS","excerpt":""}};</script>
<script>var JetBlogSettings={"ajaxurl":"https:\/\/www.cearaagora.com.br\/site\/wp-admin\/admin-ajax.php"};</script>
<script src='//www.cearaagora.com.br/site/wp-content/cache/wpfc-minified/2p8abx11/83i6m.js' type="text/javascript"></script>
<script>window.scope_array=[];
window.backend=0;
jQuery(window).on("elementor/frontend/init", function(){
elementorFrontend.hooks.addAction("frontend/element_ready/global", function($scope, $){
if("undefined"==typeof $scope){
return;
}
if($scope.hasClass("uael-particle-yes")){
window.scope_array.push($scope);
}
if(elementorFrontend.isEditMode()){
var uael_url=uael_script.uael_particles_url;
jQuery.cachedScript=function(url, options){
options=jQuery.extend(options||{}, {
dataType: "script",
cache: true,
url: url
});
return jQuery.ajax(options);
};
jQuery.cachedScript(uael_url);
window.backend=1;
}});
});
jQuery(document).ready(function(){
if(jQuery.find(".uael-particle-yes").length < 1){
return;
}
var uael_url=uael_script.uael_particles_url;
jQuery.cachedScript=function(url, options){
options=jQuery.extend(options||{}, {
dataType: "script",
cache: true,
url: url
});
return jQuery.ajax(options);
};
jQuery.cachedScript(uael_url);
});</script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?key=AIzaSyAVRU9TRlsqthh0Z3zpaDvzIXeQuctSat8&#038;sensor=false'></script>
<script src='//www.cearaagora.com.br/site/wp-content/cache/wpfc-minified/11u83l8d/83i9d.js' type="text/javascript"></script>
<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<script defer src='//www.cearaagora.com.br/site/wp-content/cache/wpfc-minified/ldrhlc56/83i9d.js' type="text/javascript"></script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.91017508506775 seconds, on 17-01-20 7:26:50 -->